<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
   <head>
		<!--[if lte IE 8]>
		<script src="/js/json2.min.js"></script>
		<![endif]-->

			<link rel="canonical" href="https://boardgamegeek.com/thread/1961698/battle-line-centre-cannot-hold" />


	<meta property="og:site_name" content="BoardGameGeek" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Battle Line - The Centre Cannot Hold | " />
	<meta property="og:image" content="https://cf.geekdo-images.com/opengraph/img/NtmjZMoqjgHGRYvD6OcUa4VycWk=/fit-in/1200x630/pic149717.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="https://boardgamegeek.com/thread/1961698/battle-line-centre-cannot-hold" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Battle Line - The Centre Cannot Hold | " />
	<meta name="twitter:image:src" content="https://cf.geekdo-images.com/opengraph/img/NtmjZMoqjgHGRYvD6OcUa4VycWk=/fit-in/1200x630/pic149717.jpg" />


<meta name="description" content="">

	<meta name="keywords" content="board game, boardgames, boardgame, board, games, game, hobby, boardgamegeek, geek, geekdo">

	   <meta http-equiv="content-type" content="text/html;charset=UTF-8">	
							<link rel='stylesheet' type='text/css' href='//cf.geekdo-static.com/static/css_master2_5a68d1c5a9ebe.css'>
						
												
			<style type='text/css'>
					
			.icon
			{
				background-image: url('https://cf.geekdo-static.com/sprites/icons/tileicon_0_25.png');
			}			
			</style>

			<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/appleicon.png" />
	   	<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
			<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
	   	<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />

	   
	   
	   <title>Battle Line - The Centre Cannot Hold | Battle Line | BoardGameGeek</title>

<script type="text/javascript">
	window.google_analytics_uacct = "UA-104725-1";
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [];
	( function() {
		var gads = document.createElement('script');
		gads.async = true; 
		gads.type  = 'text/javascript';
		gads.src   = "//www.googletagservices.com/tag/js/gpt.js";
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	} )();

	adunits = [
		{
			name:    'boardgame_button_120x45',
			size:    [ 120, 45 ],
			target:  'dfp-button'
	   },
		{
			name:    'boardgame_leaderboard_728x90',
			size:    [ 728, 90 ],
			target:  'dfp-leaderboard'
	   },
		{
			name:    'boardgame_skyscraper_160x600',
			size:    [ 160, 600 ],
			target:  'dfp-skyscraper'
	   },
		{
			name:    'boardgame_rectangle_300x250',
			size:    [ 300, 250 ],
			target:  'dfp-medrect'
	   },
		{
			name:    'boardgame_button_120x90',
			size:    [ 120, 90 ],
			target:  'dfp-giftguide'
		}
	];

 	googletag.cmd.push(function() {	
		for( var i=0; i< adunits.length; i++ )
		{
			unit = adunits[i];
		   googletag.defineUnit('/1005854/ca-pub-7206761047394129/'+unit.name, unit.size, unit.target).
		     addService(googletag.pubads());		
		}

		         googletag.pubads().setTargeting( "forumid", ["63"] );
		
	   googletag.pubads().setTargeting( "subdomain", "all" );
   	googletag.enableServices();
 	} );
</script>

		
	</head>

<body   class='yui-skin-sam'>
	
			<script type='text/javascript' src='//cf.geekdo-static.com/static/js_master2_5a991e8adae11.js'></script>
				
		
	
	

	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>

<script>
function start() {
	
}

function ondomready() {
			GEEK.apiPrefix = 'https://api.geekdo.com';
	
			Amazon_LoadAds();
		
	GEEK.addHandlers();
}

window.addEvent('domready', function() {
	ondomready();
} );
window.onload = start;
</script>

<div id='container'>	
	<div id='maincontent'>										
		
				
					<table width='100%' style='margin:10px 0;'>
	<tr>
		<td width='120' valign='top'>
			<a href="/"><img style='width:120px; height:90px;' src="https://cf.geekdo-static.com/images/geekdo/bgg_cornerlogo.png" class='fl'></a>
			
			
		</td>
		
		<td style='padding-left:10px; width:90px;'>
			<div class='menu_login'>
			
	<script type="text/javascript" charset="utf-8">
		window.addEvent("domready", function()
		{
			new OverText($('login_username'), {poll:true});
			new OverText($('login_password'), {poll:true});
		});
	</script>
	

	<form method="post" action="/login" style='padding:0; margin:0; margin-top:4px;'>
		<input type="hidden" name="lasturl" value="/thread/1961698/battle-line-centre-cannot-hold">
		<div class='loginbox'>
			<div>
				<input type='text' id='login_username' name='username' alt='Username'>
			</div>
			<div>
				<input type='password' id='login_password' name='password' alt='Password'>				
			</div>
			<input type='submit' value='Sign in'><br>
			<a href="/register">Register</a>
		</div>
	</form>
	</div>

		</td>
		
		<td>						
					
			
				<div id='header' style='width:550px; min-width:550px;'>
							
				<div id='header_top'>			
					<div class='mainmenu'>
	<ul class='mainmenutabs'>
		<li class='js-tablist'>
				<a class='selected' href="//boardgamegeek.com">
				<div class='fl'>
											Board Games
									</div>
							<span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span>
			</a>
			<div class='dn'>
				<div class='menutab-open' id='subdomain_links' style='width:370px;'>
					<ul>
						<li><a href="/">Home</a></li>
						<li><a href="/recentadditions">Recent Additions</a></li>
						<li><a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a></li>
						<li><a href="/wiki/page/Index">Wiki</a></li>
					</ul>
					<div class='clear'></div>
					<div class='submenu_header'>Subdomains</div>
					<ul>						
						<li><a href="/all">All</a></li>
																					<li><a href="/abstracts">Abstract Games</a></li>
																												<li><a href="/cgs">Customizable Games</a></li>
																												<li><a href="/childrensgames">Children&#039;s Games</a></li>
																												<li><a href="/familygames">Family Games</a></li>
																												<li><a href="/partygames">Party Games</a></li>
																												<li><a href="/strategygames">Strategy Games</a></li>
																												<li><a href="/thematic">Thematic Games</a></li>
																												<li><a href="/wargames">Wargames</a></li>
																		</ul>
				</div>
			</div>
						
		</li>
		<li class='js-tablist'>
			<a  href="//rpggeek.com/">
				<div class='fl'>
					RPGs
				</div>
						</a>
						
		</li>

		<li class='js-tablist'>
			<a  href="//videogamegeek.com/">
				<div class='fl'>
											Video Games
									</div>
						</a>
						
		</li>

		<li class='js-tablist' id="bggcon_label">
			<a href="/bggcon"><div class='fl'><span style='border: solid 1px orange; background:orange; border-radius:10px; padding:3px; color:blue;'>Events</span></div></a>
		</li>

		<li class='js-tablist' id="logout_label">
						<a href="javascript://" id='geek-login'>
				<div class='fl'>
					Login
				</div>
			</a>
					</li>

			</ul>
</div>

<div class='searchmenu' style='background-color:#1d265c;'>
	<ul class='searchmenutabs'>
		<li>	
			<form method="get" action="/geeksearch.php">
				SEARCH
				<input type="hidden" name="action" value="search" id="action">
				<select name='objecttype' onchange="$('sitesearch').focus();">
									
						<option  value='boardgame'>Board Game</option>
									
						<option  value='boardgameartist'>Artists</option>
									
						<option  value='boardgamedesigner'>Designers</option>
									
						<option  value='boardgamepublisher'>Publishers</option>
									
						<option  value='boardgameaccessory'>Accessories</option>
									
						<option  value='boardgamefamily'>Families</option>
									
						<option  value='article'>Forums</option>
									
						<option  value='geeklist'>GeekLists</option>
									
						<option  value='boardgamehonor'>Honors</option>
									
						<option  value='tag'>Tags</option>
									
						<option  value='wiki'>Wiki</option>
									
						<option  value='user'>Users</option>
									
						<option  value='boardgamepodcast'>Podcast</option>
									
						<option  value='boardgamepodcastepisode'>Podcast Ep.</option>
									
						<option  value='boardgameaccessory'>Accessory</option>
														</select>
				<input type="text"   name="q"  size="32"  id='sitesearch' autocorrect='off' autocapitalize='off'>
				<input type='submit' name='B1' value='Go'>				
			</form>
		</li>
		<li>
			<a href="/advsearch/boardgame">Adv. Search</a>
		</li>
	</ul>
	<div class='clear'></div>	
</div>

				</div>

				<div class='menucontainer' style='background-color:#1d265c;'>
					<ul class='submenutabs'>	
	
		
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Browse</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' id='browse_links' style='width:370px;'>
				<div class='submenu_header'>
					Database 
									</div>
				<ul>
											<li><a href="/browse/boardgame">Games&nbsp;(97709)</a></li>											<li><a href="/browse/boardgamefamily">Families&nbsp;(2767)</a></li>											<li><a href="/browse/boardgamecategory">Categories&nbsp;(84)</a></li>											<li><a href="/browse/boardgamemechanic">Mechanics&nbsp;(51)</a></li>											<li><a href="/browse/boardgameartist">Artists&nbsp;(17117)</a></li>											<li><a href="/browse/boardgamedesigner">Designers&nbsp;(26325)</a></li>											<li><a href="/browse/boardgamepublisher">Publishers&nbsp;(18264)</a></li>											<li><a href="/browse/boardgameaccessory">Accessories&nbsp;(1594)</a></li>											<li><a href="/browse/boardgamehonor">Honors&nbsp;(3076)</a></li>										<li><a href="/boardgame/random">Random Game</a></li>
					<li><a href='/gonecardboard'>Gone Cardboard</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>User Submitted Content</div>
				<ul>
					<li><a href="/files/boardgame/all">Files </a></li>
					<li><a href="/images/boardgame/all?sort=recent">Images</a></li>					
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=reviews">Reviews </a></li>
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=sessions">Session Reports </a></li>
					<li><a href="/videos/boardgame/all">Videos</a></li>										
					<li><a href="/blogs">Blogs</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>Podcasts</div>
					<ul>
						<li><a href="/browse/boardgamepodcast">Podcasts </a></li>
						<li><a href="/browse/boardgamepodcastepisode">Podcast Episodes </a></li>
					</ul>
				<div class='clear'></div>					
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="/forums/region/1/boardgamegeek"><div class='fl'>Forums</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:250px;'>
				<ul>
					<li><a href="/forums/region/1/boardgamegeek">Forums</a></li>
					<li><a href="/thread/browse/region/1?sort=hot&amp;days=2">Hot</a></li>							
					<li><a href="/thread/browse/region/1?sort=recent">Recent</a></li>
					<li><a href="/thread/browse/region/1?sort=active">Active</a></li>
					<li><a href="/forum/search/region/1">Search</a></li>
					<li><a href="/article/create/region/1">Post Thread</a></li>
					<li><a href="/wiki/page/Admins">Moderators</a></li>
					<li><a href="/thread/bookmarks">Bookmarks</a></li>
					<li><a href="/thread/subscriptions">Subscriptions</a></li>						
					<li><a href="/community_rules">Rules</a></li>
				</ul>
				
							</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>GeekLists</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:150px;'>
				<ul>
					<li><a href="/geeklist/lists?sortby=hot&amp;interval=twodays">Hot</a></li>
					<li><a href="/geeklist/lists?sortby=date">Recent</a></li>
					<li><a href="/geeklist/lists?sortby=active">Active</a></li>							
					<li><a href="/geeklist/favorites">Favorites</a></li>
					<li><a href="/geeklist/mylists">My GeekLists</a></li>
					<li><a href="/geeklist/new">Create New GeekList</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Bazaar</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:150px;'>
				<ul>
					<li><a href="/geekmarket">Geek Market</a></li>
					<li><a href="/trade">Trades</a></li>
					<li><a href="http://boardgamegeekstore.com">Geek Store</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>eBay</div>
				<ul>
					<li><a href="/geekbay/browse?sort=hot">Hot</a></li>
					<li><a href="/geekbay/browse?sort=endtime">Ending</a></li>
					<li><a href="/geekbay/browse?sort=recent">Recently Added</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Misc</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:250px;'>
				<ul>
					<li><a href="/guild/home">Guilds</a></li>
					<li><a href="/geekmod">GeekMod</a></li>
					<li><a href="/geekchat">GeekChat</a></li>
					<li><a href="/geekquestions">GeekQuestions</a></li> 
					<li><a href="/stats.php">Stats</a></li>
					<li><a href="/users.php">Find Users</a></li>
					<li><a href="/recentadditions">RSS</a></li>
					<li><a href="/tags/cloud">Tag Cloud</a></li>
					<li><a href="/users?showavatar=1">Avatars</a></li>
					<li><a href="/forum/88/boardgamegeek/bgg-bugs">Bugs</a></li>
					<li><a href="/microbadges">Microbadges</a></li>
					<li><a href="/geekads/manager">Ad Manager</a></li>
					<li><a href="/geekexchange/browse">GeekExchange</a></li>
					<li><a href="/collection/current">GeekCurrent</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>Add to Database</div>
				<ul>
					<li><a href="/item/create/boardgame">Board Game</a></li>
					<li><a href="/item/create/boardgameaccessory">Accessory</a></li>
					<li><a href="/item/create/boardgameperson">Person</a></li>
					<li><a href="/item/create/boardgamepublisher">Publisher</a></li>
					<li><a href="/item/create/boardgamefamily">Family</a></li>
					<li><a href="/item/create/boardgamepodcast">Podcast</a></li>
					
				</ul>				
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Help</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:125px;'>
				<ul>
					<li><a href="/wiki/page/BoardGameGeek_FAQ">FAQ</a></li>
					<li><a href="/wiki/page/Guide_To_BoardGameGeek">Guide To BGG</a></li>
					<li><a href="/wiki/page/Glossary">Glossary</a></li>
					<li><a href="/wiki/page/Admins">Admins</a></li>
				</ul>
			</div>
		</div>					
	</li>	
	
	
</ul>

				</div>
					
				<div class='clear-both'></div>
			</div>
		</td>

				<td width='100%'>
			<div class='menu_noquickbar_top'></div>
			<div class='menu_noquickbar_bottom'></div>
		</td>
					
	</tr>
</table>

				<table width='100%'>
			<tr>
				  <td width='120' valign='top'><div id='status_hotitems' class='status'></div><div id='results_hotitems'><script>var popupdetails_hot = new Array();</script>

<table class='moduletable hotitems' width='118px'>
	<tr>
		<th>The Hotness</th>
	</tr>

	<tr>
		<td class='hotitems_header' align='center'>
			<a class='selected' href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'thing',instanceid: 'hotitems'} );">Games</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'person',instanceid: 'hotitems'} );">People</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'company',instanceid: 'hotitems'																		} );">Company</a>
		</td>
	</tr>

	<tr>
		<td>
			<table class='innermoduletable'>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/233015/imperius"   >Imperius</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/244992/mind"   >The Mind</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/174430/gloomhaven"   >Gloomhaven</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/248763/magic-gathering-heroes-dominaria-board-game"   >Magic: The Gathering – Heroes of Dominaria Board Game</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/205896/rising-sun"   >Rising Sun</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/163839/feudum"   >Feudum</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/180263/7th-continent"   >The 7th Continent</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/226320/my-little-scythe"   >My Little Scythe</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/230802/azul"   >Azul</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/207243/city-kings"   >The City of Kings</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/167791/terraforming-mars"   >Terraforming Mars</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/221194/dinosaur-island"   >Dinosaur Island</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/211716/john-company"   >John Company</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/162886/spirit-island"   >Spirit Island</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/236457/architects-west-kingdom"   >Architects of the West Kingdom</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/169786/scythe"   >Scythe</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/205637/arkham-horror-card-game"   >Arkham Horror: The Card Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/55690/kingdom-death-monster"   >Kingdom Death: Monster</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/220308/gaia-project"   >Gaia Project</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/241831/reykholt"   >Reykholt</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/209660/dungeon-alliance"   >Dungeon Alliance</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/64826/moongha-invaders-mad-scientists-and-atomic-monster"   >Moongha Invaders: Mad Scientists and Atomic Monsters Attack the Earth!</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/193738/great-western-trail"   >Great Western Trail</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/233078/twilight-imperium-fourth-edition"   >Twilight Imperium: Fourth Edition</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/222514/batman-gotham-city-chronicles"   >Batman: Gotham City Chronicles</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/197376/charterstone"   >Charterstone</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/246900/eclipse-second-dawn-galaxy"   >Eclipse: Second Dawn for the Galaxy</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/175324/fog-love"   >Fog of Love</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/96848/mage-knight-board-game"   >Mage Knight Board Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/216132/clans-caledonia"   >Clans of Caledonia</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/183394/viticulture-essential-edition"   >Viticulture Essential Edition</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/229491/edge-darkness"   >Edge of Darkness</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/230267/dice-settlers"   >Dice Settlers</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/170042/raiders-north-sea"   >Raiders of the North Sea</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/199561/sagrada"   >Sagrada</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/175914/food-chain-magnate"   >Food Chain Magnate</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/231581/auztralia"   >AuZtralia</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/146021/eldritch-horror"   >Eldritch Horror</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/170216/blood-rage"   >Blood Rage</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/187645/star-wars-rebellion"   >Star Wars: Rebellion</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/120677/terra-mystica"   >Terra Mystica</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/121921/robinson-crusoe-adventures-cursed-island"   >Robinson Crusoe: Adventures on the Cursed Island</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/248065/zombicide-invader"   >Zombicide: Invader</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/205059/mansions-madness-second-edition"   >Mansions of Madness: Second Edition</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/129437/legendary-marvel-deck-building-game"   >Legendary: A Marvel Deck Building Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/84876/castles-burgundy"   >The Castles of Burgundy</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/201808/clank-deck-building-adventure"   >Clank!: A Deck-Building Adventure</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/124361/concordia"   >Concordia</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/199792/everdell"   >Everdell</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/193428/street-fighter-miniatures-game"   >Street Fighter: The Miniatures Game</a>
																					</td>
					</tr>
							</table>
		</td>
	</tr>
</table>
</div></td>				
				<td valign='top' style='padding-left:10px;'>
					<table width='100%'>
						<tr>
							<td valign='top'>
								
								<div id='main_content'>
																		<center>
																					<div id='dfp-leaderboard' style='margin-bottom:10px;'>
											  <script type="text/javascript">
													googletag.cmd.push(function() {googletag.display('dfp-leaderboard'); } );
											  </script>
											</div>
																			</center>
									                                    
									<div class="header">
	<ul class="commands">
		<li><a href="/community_rules">Rules</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/subscriptions">Subscriptions</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/thread/bookmarks">Bookmarks</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/forum/search/thing/760">Search</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/geekaccount.php?action=editaccount">Account</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/wiki/page/Admins">Moderators</a></li>
	</ul>
	<div class="clear"></div>
</div>
<div class="header"> 
	<div class="center">
		<div class="left"><div id='recommendstatus_thread1961698' class='recommend_block'>
	<div class='recommendbox_str'>Recommend</div>
	<dl class="recommend">
			<dt class='recsbig'><a href="/login">12</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

	</dl>
			<dl class="recommend">
							<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Flag this thread', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
		</dl>
		<div class="clear"></div>
	<div id='wrongforumstatus' style="font-size: 9px"></div></div>
	<div style='position:absolute;  z-index:2000;' id='recsure_thread1961698'></div></div>
		<div class="right">10 Posts</div>
		<div class="right"><div class='pager'></div></div>
		<h2><span class='go_thumbnail'>		<div><a href="/boardgame/760/battle-line"  ><img  border=0 src="https://cf.geekdo-images.com/micro/img/qkSltw2mtgC37aFhlXqtJGL2nso=/fit-in/64x64/pic149717.jpg" ></a></div>
		
		
		
		
		
				
		
		<div class='clear'></div></span><a  href="/boardgame/760/battle-line"   >Battle Line</a>&raquo;&nbsp;<a href='/forums/thing/760/'>Forums</a>			&raquo; <a href="/forum/4595/battle-line/reviews">Reviews</a> </h2>
		<h2>Subject: <a href="/thread/1961698/battle-line-centre-cannot-hold">Battle Line - The Centre Cannot Hold</a> <a href="/rss/thread/1961698"><img class='icon i_silk_feed' title='' alt='rss' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></h2>
		
		<div class="listcontainer">
			<ul class="commands">
				<li><a href="/article/create/thing/760/63">New Thread</a></li>
				<li class="divider">&nbsp;</li>
				<li><a href="/thread/printerfriendly/1961698">Printer Friendly</a></li>
				<li class="divider">&nbsp;</li>
				<li>	
	
<span id='GSUB_results_thread_1961698_0_5aba286a0fa33'>
	<a href="javascript://" onclick="GSUB_Subscribe( {objecttype:		'thread',objectid:		'1961698',exclude:			'0',parentex:		'',uniqid:			'5aba286a0fa33',subaction:		'subscribe',icon:				'',nopulldown:		''} );">Subscribe</a>&nbsp;<span class='geeksub_pulldown_arrow'><a href="javascript://"
	onclick="GSUB_Pulldown( {
										objecttype:		'thread',
										objectid:		'1961698',
										showall:			'',
										exclude:			'0',
										label:			'',
										uniqid:			'5aba286a0fa33'
									 } );"><img class='icon vam i_avatarmenu js-icon-mouseover' title='' alt='sub options' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
</span>

<span style='position:relative;'>
	<span class='geeksub_pulldown ' id='GSUB_pulldown_thread_1961698_5aba286a0fa33'></span>
</span>

</span>

<span id='GSUB_status_thread_1961698_0_5aba286a0fa33'></span>
</li>
				<li class="divider">&nbsp;</li>
				<li>
					<a href="/thread/updatesub/bookmark/1961698/1">Bookmark</a>
									</li>
																								<li class="divider">&nbsp;</li>
				<li>
					<a href="javascript://" onclick="ShowParentRolls( { parent_objecttype: 'thread', parent_objectid:1961698 });">Thread Rolls</a>
					<div class="threadrolllog dn" id="thread_log_1961698"></div>
				</li>
			</ul>
			<div class="clear"></div>
		</div>
			<div id='tagstatus_0' style='position:absolute; margin: 2px 0 0 2px;  background-color:red; color:white;'></div>
<table class='sf'>
	<tr>
	<td class='sf' align='right'>Your Tags:</td>
	<td class='sf'>
		<a href="javascript://" onclick="GT_AddTag( 0 )">Add tags</a>
				<span id='yourtags_0'>
			
		</span> 
		<div id='tagentry_0' style='display:none;'>
			<form style='margin:1em;' 
					id='tagform_0' 
					onsubmit="GT_SaveTags( {
													objecttype: 'thread',
													objectid:	'1961698',
													tagtype:		'user',
													itemid:		'0'
													} );
													return false;">
				Tags (separate by space): <input class='sf' type='text' autocomplete=OFF name='newtags' id='newtags_0'>
				<input class='sf' type='submit' value='Add'>
				<input class='sf' type='button' value='Cancel' onclick="GT_CancelAddTag( 0 );">
			</form>
			<div id='suggestions_0'></div>
		</div>
	</td>
</tr>

	<tr>
		<td align='right'>Popular Tags:</td>
		<td>
			<span id='poptags_0'>
							</span> [<A href="/tags/thread/1961698/battle-line-centre-cannot-hold">View All</A>]</td>
	</tr>
</table>
	</div>
	<div class="clear"></div>
</div>

	<div class='aad' id='aad_thing_760_forumtext__'></div>

	<a name="28607020"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28607020'
      data-objecttype='article' data-objectid='28607020' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28607020' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='146478' data-username='nhjelmberg' data-urlusername='nhjelmberg'> 
	<div>Nicholas Hjelmberg</div>
	<div class='username'>(<a href="/user/nhjelmberg">nhjelmberg</a>)</div>
	
	<div class='location js-location'>Sweden<br>Saltsjö-Boo</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Sweden" class='js-avatar-flag'><img class='icon vam i_flag_sweden' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=nhjelmberg"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/74666"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		
					<div><a href="/user/nhjelmberg"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id65952.png"
				alt="Avatar"></a>
		</div>
	
		
			
		
	<div ><a href="/microbadge/32715"><img alt='mb'  onmouseover="return overlib('Indie Game Alliance', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32715_0.png"></a><a href="/microbadge/14843"><img alt='mb'  onmouseover="return overlib('Tigris &amp; Euphrates fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_14843_1.png"></a><a href="/microbadge/36377"><img alt='mb'  onmouseover="return overlib('Iconoclasm fan - Elements', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_36377_0.png"></a><a href="/microbadge/2834"><img alt='mb'  onmouseover="return overlib('Copper Board Game Collector', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2834_0.gif"></a><a href="/microbadge/2790"><img alt='mb'  onmouseover="return overlib('Copper Reviewer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2790_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<span style="font-size: 18pt;">Luck versus Skills</span><br /><br />As an old chess player from a world of precise calculations, I have come to appreciate a "healthy randomness" in my games. In Battle Line, the randomness comes from the deck of cards that the players draw from and that limits their options. However, with seven cards on the hand with nine possible places for them, a player can't rely on luck to win. Let's look closer at how Battle Line balances luck and skills.<br /><br /><span style="font-size: 18pt;">The Object</span><br /><br />The object of Battle Line is to capture flags lined up along a "battle line" between the players. Each players starts with a hand of seven battle cards, ranging from one to ten in six different suits. The players take turns to play one card to one flag and then draw a new card. Each flag has room for three cards and the side with the strongest card combination will claim the flag. The game ends when a player has claimed three adjacent flags or a total of five flags.<br /><br />The only rule that novices struggle with is the different card combinations and their strength but it helps thinking of them as ordinary poker hands. The strongest combination is three cards of the same suit in sequential order (Wedge/Straight Flush) followed by three of a kind (Phalanx), three cards of the same suit (Battalion Order/Flush) and three cards of any suit in sequential order (Skirmish Line/Straight). Ties are won by the highest total card value or, if equal, whoever completed the combination first. Just like in Poker, high cards are generally better than low cards but will be beaten by well combined cards, hence the skill aspect.<br /><br /><div ><a href="/image/4046803"><img src="https://cf.geekdo-images.com/medium/img/8r6jjhotpMbO_iMtf7yUHv2rWqs=/fit-in/500x500/filters:no_upscale()/pic4046803.jpg" onload="ImageResizer.resize(this);"></a></div><br /><br /><span style="font-size: 18pt;">The Decisions</span><br /><br />With nine flags and three cards each, you can play up to 27 cards in a game. However, since you only start with seven cards, you don't have full information for your decisions. As the game progresses, more cards will appear on your hand or along the battle line, helping you to determine which combinations that are possible and not, but until then you'll have to resort to the poker virtues of gambling and bluffing.<br /><br />Say that you start with one complete combination, some high cards and some low cards. Should you play out your combination at once? But then your opponent will be warned and play his or her best cards elsewhere. Should you play your high cards first? But won't they be wasted if your opponent finds a stronger combination with low cards? What about playing your low cards first? But then you may block yourself from flags if you get higher cards later.<br /><br />You could gamble and start building strong combinations even if you don't have all the necessary cards. Observing already played cards and guessing which cards your opponent may have based on how he or she plays may help you make more informed decisions. Or you could bluff and play as if you do have all the necessary cards to lure your opponent to waste strong cards against your weak cards or give up flags that could easily have been won.<br /><br />Another interesting decision comes from the fact that you have to play a card to the battle line. There is no option to pass or discard cards, hoping to get better ones in return. Instead, you have to decide whether to use a flag as a "dumping ground" for a useless card or hold on to it, hoping to get cards that can be combined with it.<br /><br />The seemingly simple rules open up a whirlpool of decisions. Battle Line is a game where you can't get in with a preconception as to how the game should be played. Instead, you'll have to observe your opponent's gameplay carefully to know when and where to fight or give up ground. Ideally, you'll want to win your small battles along the battle line with the smallest possible effort so that you use your limited resources as efficiently as possible. This leads us to the theme of the game...<br /><br /><div ><a href="/image/4046805"><img src="https://cf.geekdo-images.com/medium/img/be2yT2mXGSiFD6M1SAsz_ecYVos=/fit-in/500x500/filters:no_upscale()/pic4046805.jpg" onload="ImageResizer.resize(this);"></a></div><br /><br /><span style="font-size: 18pt;">The Theme</span><br /><br />At the outset, Battle Line appears to be no more thematic than an ordinary deck of cards with its suits and numbers. The game has indeed been rethemed many times, for example by <a href="http://rolandsrevenge.com/battle-line/" target="_blank" class="postlink" rel="nofollow">Roland's Revenge</a>. However, the ancient battle technique of tight lines of phalanxes pressing against each other until one side manages to break through is very well represented by Battle Line.<br /><br />Is your opponent concentrating troops in the center, aiming at creating a gap wide enough to break through (i.e. to capture three adjacent flags)? Then it may be enough to strengthen one flag and focus your own effort on the flanks. Or perhaps your opponent is applying the oblique order, giving up one flank completely (i.e. to capture five of the other flags)? Then it may be unwise too position your strongest troops there. You don't need much imagination to see the theme of Battle Line.<br /><br /><div ><a href="/image/4046100"><img src="https://cf.geekdo-images.com/medium/img/vNR2SI9mS3MYUmtI5QwARDA__V4=/fit-in/500x500/filters:no_upscale()/pic4046100.jpg" onload="ImageResizer.resize(this);"></a></div><br /><br /><b><span style="font-size: 7pt;">The end of a tense game. The near side has just successfully wedged through the far center and decided the battle.</span></b><br /><br /><span style="font-size: 18pt;">The Tactics Cards</span><br /><br />For those who want to add more dimensions to the game than the suits and the numbers, there are ten tactical cards that can be drawn and played to "break the rules". One example is Traitor, that lets a player move an opponent card to his or her own side of the battle line.<br /><br />Personally, I think such cards add unnecessary chaos and detract from theme of pushing phalanxes. Seeing a successful deployment of troops along three adjacent flags that just about turned the balance into one side's favor being thwarted by a Traitor card is not fun to me, whether I'm on the winning side or the losing side.<br /><br />I wasn't surprised to learn that the original game <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> had no tactics cards but that they were added later, a bit like how the action cards of <a  href="/boardgame/15510/tower-babel"   >Tower of Babel</a> were added by the publisher rather than by the designer Reiner Knizia.<br /><br /><div ><a href="/image/4046804"><img src="https://cf.geekdo-images.com/medium/img/qvrWCtnBsrYB5ua3BgQCv5h9Oj4=/fit-in/500x500/filters:no_upscale()/pic4046804.jpg" onload="ImageResizer.resize(this);"></a></div><br /><br /><span style="font-size: 18pt;">Who is this Game for?</span><br /><br />Battle Line is an excellent game to play as a filler between sessions. Games are often short and tense, ending with the feeling that you'd won if you had only got that single card. Hence, Battle Line has a high "one more time" factor. I'm not sure if you can become generally good at Battle Line or if it's more about becoming good at reading certain opponents, but winning a session always feels rewarding. <br /><br /><div ><a href="/image/4046806"><img src="https://cf.geekdo-images.com/medium/img/msOfthbaBup1e8KYKNN4Ot0Vncc=/fit-in/500x500/filters:no_upscale()/pic4046806.jpg" onload="ImageResizer.resize(this);"></a></div><br /><br /><b><span style="font-size: 7pt;">This review was also published at <a href="http://www.novasuecia.se/battle_line.html" target="_blank" class="postlink" rel="nofollow">The Quest for the Perfect Game - Reviews to Extract the Essence of Games</a>.</span></b>
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28607020'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">10</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28607020'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28607020'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28607020'>
										<li><a href="/article/28607020#28607020"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Wed&nbsp;Mar&nbsp;21,&nbsp;2018&nbsp;10:28&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28607020, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28607020, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28607020">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28607020">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28607020'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28607020">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28607020');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28607020" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28618978"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28618978'
      data-objecttype='article' data-objectid='28618978' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28618978' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='11533' data-username='RaffertyA' data-urlusername='raffertya'> 
	<div>Tim Benjamin</div>
	<div class='username'>(<a href="/user/RaffertyA">RaffertyA</a>)</div>
	
	<div class='location js-location'>United States<br>Los Alamos<br>New Mexico</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=RaffertyA"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		<div>
			   <a href="/user/RaffertyA"><img alt='badge' title=''
				class="geekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_d5f837e4356ec85fabd5a08a38eeda7a.png"></a>
	</div>
		
					<div><a href="/user/RaffertyA"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="57"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_1075329806.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_04_band band' data-year='04'></span><span class='oddicon year_05_band band' data-year='05'></span><span class='oddicon year_06_band band' data-year='06'></span><span class='oddicon year_07_band band' data-year='07'></span><span class='oddicon year_08_band band' data-year='08'></span><span class='oddicon year_09_band band' data-year='09'></span><span class='oddicon year_10_band band' data-year='10'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_12_band band' data-year='12'></span><span class='oddicon year_13_band band' data-year='13'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_num num last' data-year='17'></span>	</a>
</div>
		
	<div ><a href="/microbadge/2704"><img alt='mb'  onmouseover="return overlib('Parent of Two Boys and Two Girls', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2704_0.gif"></a><a href="/microbadge/13288"><img alt='mb'  onmouseover="return overlib('I love Turkey!', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_13288_0.png"></a><a href="/microbadge/17657"><img alt='mb'  onmouseover="return overlib('Wargamer of 40+ years', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_17657_1.png"></a><a href="/microbadge/3260"><img alt='mb'  onmouseover="return overlib('Radioactive', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_3260_0.gif"></a><a href="/microbadge/3529"><img alt='mb'  onmouseover="return overlib('Scientist', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_3529_1.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						We always just play <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> using the 1-9 cards. The Tactics cards just 'muddy up' the original elegant design.
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28618978'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28618978'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28618978'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28618978'>
										<li><a href="/article/28618978#28618978"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;2:50&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28618978, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28618978, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28618978">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28618978">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28618978'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28618978">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28618978');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28618978" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28619079"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28619079'
      data-objecttype='article' data-objectid='28619079' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28619079' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='146478' data-username='nhjelmberg' data-urlusername='nhjelmberg'> 
	<div>Nicholas Hjelmberg</div>
	<div class='username'>(<a href="/user/nhjelmberg">nhjelmberg</a>)</div>
	
	<div class='location js-location'>Sweden<br>Saltsjö-Boo</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Sweden" class='js-avatar-flag'><img class='icon vam i_flag_sweden' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=nhjelmberg"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/74666"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		
					<div><a href="/user/nhjelmberg"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id65952.png"
				alt="Avatar"></a>
		</div>
	
		
			
		
	<div ><a href="/microbadge/32715"><img alt='mb'  onmouseover="return overlib('Indie Game Alliance', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32715_0.png"></a><a href="/microbadge/14843"><img alt='mb'  onmouseover="return overlib('Tigris &amp; Euphrates fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_14843_1.png"></a><a href="/microbadge/36377"><img alt='mb'  onmouseover="return overlib('Iconoclasm fan - Elements', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_36377_0.png"></a><a href="/microbadge/2834"><img alt='mb'  onmouseover="return overlib('Copper Board Game Collector', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2834_0.gif"></a><a href="/microbadge/2790"><img alt='mb'  onmouseover="return overlib('Copper Reviewer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2790_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>RaffertyA wrote:</div><div class='quote'>We always just play <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> using the 1-9 cards. The Tactics cards just 'muddy up' the original elegant design.</div><br /><br />Does Schotten Totten only have 1-9 cards? I don't have Knizia's mathematical skills to tell what Battle Line's 10th card accomplishes but I guess there is a good reason why it was added.
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28619079'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28619079'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28619079'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28619079'>
										<li><a href="/article/28619079#28619079"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;3:01&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619079, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619079, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28619079">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28619079">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28619079'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28619079">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28619079');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28619079" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28619480"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28619480'
      data-objecttype='article' data-objectid='28619480' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28619480' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='466180' data-username='pfctsqr' data-urlusername='pfctsqr'> 
	<div>David B</div>
	<div class='username'>(<a href="/user/pfctsqr">pfctsqr</a>)</div>
	
	<div class='location js-location'>United States<br>Chesapeake<br>Virginia</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=pfctsqr"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/pfctsqr"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id26731.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_12_band band' data-year='12'></span><span class='oddicon year_13_band band' data-year='13'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_16_num num last' data-year='16'></span>	</a>
</div>
		
	<div ><a href="/microbadge/15220"><img alt='mb'  onmouseover="return overlib('Race for the Galaxy fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_15220_1.png"></a><a href="/microbadge/4104"><img alt='mb'  onmouseover="return overlib('Samurai fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_4104_0.gif"></a><a href="/microbadge/1508"><img alt='mb'  onmouseover="return overlib('Modern Art fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_1508_0.gif"></a><a href="/microbadge/832"><img alt='mb'  onmouseover="return overlib('Amun-Re fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_832_0.gif"></a><a href="/microbadge/16048"><img alt='mb'  onmouseover="return overlib('Alhambra fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_16048_1.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>nhjelmberg wrote:</div><div class='quote'><div class='quotetitle'>RaffertyA wrote:</div><div class='quote'>We always just play <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> using the 1-9 cards. The Tactics cards just 'muddy up' the original elegant design.</div><br /><br />Does Schotten Totten only have 1-9 cards? I don't have Knizia's mathematical skills to tell what Battle Line's 10th card accomplishes but I guess there is a good reason why it was added.</div><br /><br />The 10’s were necessary with the tactics cards since one tactics card required a card to be removed from the game and one card requires 4 cards to win a flag. Hence there are situations where more than 54 cards are needed to complete the game. The new edition of Schotten Totten only has 1 through 9 but still has the tactics cards. This was an error IMO. 
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28619480'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">5</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28619480'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28619480'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28619480'>
											<li>Last edited Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;3:39&nbsp;pm (Total Number of Edits: 1)</li>
										<li><a href="/article/28619480#28619480"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;3:38&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619480, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619480, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28619480">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28619480">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28619480'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28619480">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28619480');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28619480" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28619519"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28619519'
      data-objecttype='article' data-objectid='28619519' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28619519' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='146478' data-username='nhjelmberg' data-urlusername='nhjelmberg'> 
	<div>Nicholas Hjelmberg</div>
	<div class='username'>(<a href="/user/nhjelmberg">nhjelmberg</a>)</div>
	
	<div class='location js-location'>Sweden<br>Saltsjö-Boo</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Sweden" class='js-avatar-flag'><img class='icon vam i_flag_sweden' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=nhjelmberg"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/74666"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		
					<div><a href="/user/nhjelmberg"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id65952.png"
				alt="Avatar"></a>
		</div>
	
		
			
		
	<div ><a href="/microbadge/32715"><img alt='mb'  onmouseover="return overlib('Indie Game Alliance', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32715_0.png"></a><a href="/microbadge/14843"><img alt='mb'  onmouseover="return overlib('Tigris &amp; Euphrates fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_14843_1.png"></a><a href="/microbadge/36377"><img alt='mb'  onmouseover="return overlib('Iconoclasm fan - Elements', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_36377_0.png"></a><a href="/microbadge/2834"><img alt='mb'  onmouseover="return overlib('Copper Board Game Collector', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2834_0.gif"></a><a href="/microbadge/2790"><img alt='mb'  onmouseover="return overlib('Copper Reviewer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2790_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>pfctsqr wrote:</div><div class='quote'><div class='quotetitle'>nhjelmberg wrote:</div><div class='quote'><div class='quotetitle'>RaffertyA wrote:</div><div class='quote'>We always just play <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> using the 1-9 cards. The Tactics cards just 'muddy up' the original elegant design.</div><br /><br />Does Schotten Totten only have 1-9 cards? I don't have Knizia's mathematical skills to tell what Battle Line's 10th card accomplishes but I guess there is a good reason why it was added.</div><br /><br />The 10’s were necessary with the tactics cards since one tactics card required a card to be removed from the game and one card requires 4 cards to win a flag. Hence there are situations where more than 54 cards are needed to complete the game. The new edition of Schotten Totten only has 1 through 9 but still has the tactics cards. This was an error IMO. </div><br /><br />Ah, that's a level of mathematics that even I could have managed.
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28619519'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28619519'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28619519'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28619519'>
										<li><a href="/article/28619519#28619519"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;3:42&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619519, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619519, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28619519">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28619519">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28619519'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28619519">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28619519');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28619519" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28619723"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28619723'
      data-objecttype='article' data-objectid='28619723' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28619723' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='321958' data-username='thedacker' data-urlusername='thedacker'> 
	<div>Shane Larsen</div>
	<div class='username'>(<a href="/user/thedacker">thedacker</a>)</div>
	
	<div class='location js-location'>United States<br>Salt Lake City<br>UT</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=thedacker"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/57165"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		<div>
			   <a href="/user/thedacker"><img alt='badge' title=''
				class="geekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_716fa4bc51c62a9000b601253264088f.png"></a>
	</div>
		
					<div><a href="/user/thedacker"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id116704.png"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_10_band band' data-year='10'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_12_band band' data-year='12'></span><span class='oddicon year_13_band band' data-year='13'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/18565"><img alt='mb'  onmouseover="return overlib('SaltCon attendee', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_18565_0.png"></a><a href="/microbadge/26593"><img alt='mb'  onmouseover="return overlib('Gamer Dad', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_26593_0.png"></a><a href="/microbadge/32328"><img alt='mb'  onmouseover="return overlib('Meeple Nation Podcast fan - villager', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32328_0.png"></a><a href="/microbadge/29617"><img alt='mb'  onmouseover="return overlib('Northern Utah Gamers\&#039; Guild member', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_29617_0.png"></a><a href="/microbadge/2206"><img alt='mb'  onmouseover="return overlib('Parent of Two Boys', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2206_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>pfctsqr wrote:</div><div class='quote'><div class='quotetitle'>nhjelmberg wrote:</div><div class='quote'><div class='quotetitle'>RaffertyA wrote:</div><div class='quote'>We always just play <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> using the 1-9 cards. The Tactics cards just 'muddy up' the original elegant design.</div><br /><br />Does Schotten Totten only have 1-9 cards? I don't have Knizia's mathematical skills to tell what Battle Line's 10th card accomplishes but I guess there is a good reason why it was added.</div><br /><br />The 10’s were necessary with the tactics cards since one tactics card required a card to be removed from the game and one card requires 4 cards to win a flag. Hence there are situations where more than 54 cards are needed to complete the game. The new edition of Schotten Totten only has 1 through 9 but still has the tactics cards. This was an error IMO. </div><br />This, over and over.<img src="https://cf.geekdo-static.com/images/thumbs-up.gif" alt="thumbsup" border="0" /><img src="https://cf.geekdo-static.com/images/thumbs-up.gif" alt="thumbsup" border="0" /><img src="https://cf.geekdo-static.com/images/thumbs-up.gif" alt="thumbsup" border="0" />
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28619723'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28619723'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28619723'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28619723'>
										<li><a href="/article/28619723#28619723"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;4:00&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619723, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619723, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28619723">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28619723">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28619723'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28619723">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28619723');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28619723" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28619757"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28619757'
      data-objecttype='article' data-objectid='28619757' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28619757' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='321958' data-username='thedacker' data-urlusername='thedacker'> 
	<div>Shane Larsen</div>
	<div class='username'>(<a href="/user/thedacker">thedacker</a>)</div>
	
	<div class='location js-location'>United States<br>Salt Lake City<br>UT</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=thedacker"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/57165"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		<div>
			   <a href="/user/thedacker"><img alt='badge' title=''
				class="geekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_716fa4bc51c62a9000b601253264088f.png"></a>
	</div>
		
					<div><a href="/user/thedacker"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id116704.png"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_10_band band' data-year='10'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_12_band band' data-year='12'></span><span class='oddicon year_13_band band' data-year='13'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/18565"><img alt='mb'  onmouseover="return overlib('SaltCon attendee', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_18565_0.png"></a><a href="/microbadge/26593"><img alt='mb'  onmouseover="return overlib('Gamer Dad', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_26593_0.png"></a><a href="/microbadge/32328"><img alt='mb'  onmouseover="return overlib('Meeple Nation Podcast fan - villager', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32328_0.png"></a><a href="/microbadge/29617"><img alt='mb'  onmouseover="return overlib('Northern Utah Gamers\&#039; Guild member', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_29617_0.png"></a><a href="/microbadge/2206"><img alt='mb'  onmouseover="return overlib('Parent of Two Boys', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2206_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>RaffertyA wrote:</div><div class='quote'>We always just play <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> using the 1-9 cards. The Tactics cards just 'muddy up' the original elegant design.</div><br />I respectfully see it differently.<br /><br />With troop cards only, the winner then becomes much more dependent on luck of the draw. Whereas, with the tactics cards, you have endless possibilities for bluffing, strategic decision-making, planning, etc.
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28619757'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">5</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28619757'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28619757'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28619757'>
										<li><a href="/article/28619757#28619757"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;4:03&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619757, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28619757, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28619757">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28619757">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28619757'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28619757">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28619757');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28619757" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28624017"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28624017'
      data-objecttype='article' data-objectid='28624017' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28624017' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='332842' data-username='urbanus' data-urlusername='urbanus'> 
	<div>Black Bart </div>
	<div class='username'>(<a href="/user/urbanus">urbanus</a>)</div>
	
	<div class='location js-location'>Australia<br>Sydney<br>NSW</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Australia" class='js-avatar-flag'><img class='icon vam i_flag_australia' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=urbanus"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/urbanus"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="48"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id86672.png"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_12_band band' data-year='12'></span><span class='oddicon year_13_band band' data-year='13'></span><span class='oddicon year_15_num num last' data-year='15'></span>	</a>
</div>
		
	<div ><a href="/microbadge/3301"><img alt='mb'  onmouseover="return overlib('Plays Games With Family', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_3301_1.png"></a><a href="/microbadge/9212"><img alt='mb'  onmouseover="return overlib('Reiner Knizia fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_9212_0.gif"></a><a href="/microbadge/4561"><img alt='mb'  onmouseover="return overlib('Richard Hamblen fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_4561_0.gif"></a><a href="/microbadge/683"><img alt='mb'  onmouseover="return overlib('Avalon Hill fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_683_1.png"></a><a href="/microbadge/7"><img alt='mb'  onmouseover="return overlib('Wargamer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_7_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>nhjelmberg wrote:</div><div class='quote'>Personally, I think such cards add unnecessary chaos and detract from theme of pushing phalanxes. Seeing a successful deployment of troops along three adjacent flags that just about turned the balance into one side's favor being thwarted by a Traitor card is not fun to me, whether I'm on the winning side or the losing side.</div><br />A bit of battle field chaos surely adds to the theme. And while these cards change the strategy they don't simply reduce it.<br /><br /><div class='quotetitle'>nhjelmberg wrote:</div><div class='quote'>I wasn't surprised to learn that the original game <a  href="/boardgame/372/schotten-totten"   >Schotten Totten</a> had no tactics cards but that they were added later, a bit like how the action cards of <a  href="/boardgame/15510/tower-babel"   >Tower of Babel</a> were added by the publisher rather than by the designer Reiner Knizia.</div><br />While you can never be sure of all the details of the design and development process, it appears that Knizia has stated that he did not design the action cards of Tower of Babel and also stated that he did design (at the publisher's request) the tactics cards of Battle Line. The special cards in Battle Line work fine even if some (including Knizia) prefer the pure game without them.
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28624017'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28624017'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28624017'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28624017'>
											<li>Last edited Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;11:35&nbsp;pm (Total Number of Edits: 1)</li>
										<li><a href="/article/28624017#28624017"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Mar&nbsp;22,&nbsp;2018&nbsp;11:21&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28624017, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28624017, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28624017">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28624017">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28624017'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28624017">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28624017');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28624017" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28630808"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28630808'
      data-objecttype='article' data-objectid='28630808' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28630808' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='804' data-username='gamesbook' data-urlusername='gamesbook'> 
	<div>Derek H</div>
	<div class='username'>(<a href="/user/gamesbook">gamesbook</a>)</div>
	
	<div class='location js-location'>South Africa<br>Johannesburg<br>Gauteng</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=South%20Africa" class='js-avatar-flag'><img class='icon vam i_flag_south_africa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=gamesbook"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		<div>
			   <a href="/user/gamesbook"><img alt='badge' title=''
				class="geekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_86dff0044723d472ea3c06dffec80d5c.png"></a>
	</div>
		
					<div><a href="/user/gamesbook"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_1187613420.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_05_band band' data-year='05'></span><span class='oddicon year_07_band band' data-year='07'></span><span class='oddicon year_10_num num last' data-year='10'></span>	</a>
</div>
		
	<div ><a href="/microbadge/13474"><img alt='mb'  onmouseover="return overlib('Rules Addict - I read rules before I go to bed', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_13474_1.png"></a><a href="/microbadge/18608"><img alt='mb'  onmouseover="return overlib('Roger Zelazny fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_18608_0.png"></a><a href="/microbadge/29234"><img alt='mb'  onmouseover="return overlib('Born in 1963', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_29234_0.png"></a><a href="/microbadge/3301"><img alt='mb'  onmouseover="return overlib('Plays Games With Family', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_3301_1.png"></a><a href="/microbadge/20411"><img alt='mb'  onmouseover="return overlib('ZX Spectrum fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20411_1.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						My copy of the game did not include those miniatures <img src="https://cf.geekdo-static.com/images/shake.gif" alt="shake" />
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28630808'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28630808'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28630808'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28630808'>
										<li><a href="/article/28630808#28630808"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Fri&nbsp;Mar&nbsp;23,&nbsp;2018&nbsp;6:40&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28630808, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28630808, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28630808">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28630808">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28630808'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28630808">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28630808');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28630808" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 

	<a name="28631115"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28631115'
      data-objecttype='article' data-objectid='28631115' data-parent_objecttype='thread' data-parent_objectid='1961698'>

	<dl id='body_article28631115' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='146478' data-username='nhjelmberg' data-urlusername='nhjelmberg'> 
	<div>Nicholas Hjelmberg</div>
	<div class='username'>(<a href="/user/nhjelmberg">nhjelmberg</a>)</div>
	
	<div class='location js-location'>Sweden<br>Saltsjö-Boo</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Sweden" class='js-avatar-flag'><img class='icon vam i_flag_sweden' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=nhjelmberg"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/74666"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		
					<div><a href="/user/nhjelmberg"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id65952.png"
				alt="Avatar"></a>
		</div>
	
		
			
		
	<div ><a href="/microbadge/32715"><img alt='mb'  onmouseover="return overlib('Indie Game Alliance', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32715_0.png"></a><a href="/microbadge/14843"><img alt='mb'  onmouseover="return overlib('Tigris &amp; Euphrates fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_14843_1.png"></a><a href="/microbadge/36377"><img alt='mb'  onmouseover="return overlib('Iconoclasm fan - Elements', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_36377_0.png"></a><a href="/microbadge/2834"><img alt='mb'  onmouseover="return overlib('Copper Board Game Collector', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2834_0.gif"></a><a href="/microbadge/2790"><img alt='mb'  onmouseover="return overlib('Copper Reviewer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2790_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div class='quotetitle'>gamesbook wrote:</div><div class='quote'>My copy of the game did not include those miniatures <img src="https://cf.geekdo-static.com/images/shake.gif" alt="shake" /></div><br /><br />Finally a use for those oversized boxes. <img src="https://cf.geekdo-static.com/images/tongue.gif" alt="" border="0" />
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28631115'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28631115'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28631115'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28631115'>
										<li><a href="/article/28631115#28631115"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Fri&nbsp;Mar&nbsp;23,&nbsp;2018&nbsp;7:08&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28631115, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1961698, 28631115, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28631115">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28631115">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28631115'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28631115">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28631115');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28631115" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 


<div class='pager'></div>

								</div>
							</td>	
								
															<td width='160' valign='top' style='padding-left:10px;'>
																			<div id='dfp-skyscraper' style='position:relative;'>
											<script type="text/javascript">
												googletag.cmd.push( function() { googletag.display('dfp-skyscraper'); } );
											</script>
										</div>
																		<script type="text/javascript">
	amzn_assoc_placement = "adunit0";
	amzn_assoc_tracking_id = "hot-boardgamegeek-20";
	amzn_assoc_ad_mode = "manual";
	amzn_assoc_ad_type = "smart";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_linkid = "19e2aed28b444d5d8ecdfd98147a0693";
	amzn_assoc_asins = "B01N3A4070,B0799BNL8R,B00GDI4HX4,B01M672F3G";
	amzn_assoc_title = "Hot on Amazon";
	amzn_assoc_size = "160xauto";
	amzn_assoc_rows = "4";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>


								</td>
													</tr>
					</table>
				</td>
			</tr>
		</table>
	</div>
	
	<table width='100%' align='center' style='margin-top:20px;'>
		<tr>
			<td align='center'></td>
		</tr>
		<tr>
			<td align='center'>
				<table>
					<tr>
						<td class='sf' align='center' valign='middle' colspan=3>
							<a href="/">Front Page</a>
							| <a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a>
							| <a href="/contact">Contact</a>							
							| <a href="/privacy">Privacy Policy</a>
							| <a href="/terms">Terms of Service</a>							
							| <a href="/geekads/buy">Advertise</a>
							| <a href="/support">Support BGG</a>							
							| <a href="/recentadditions">Feeds</a>
							<a href="/recentadditions"><img class='icon i_silk_feed' title='' alt='RSS' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
							<div class='smallerfont' style='margin-bottom:1em;'>
								Geekdo, BoardGameGeek, the Geekdo logo, and the BoardGameGeek logo are trademarks of BoardGameGeek, LLC.
							</div>

							<div>
								
							</div>
							
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
</div>

<a href="/geekbay/block"></a>

<script>
	angular.bootstrap( document, ['geekmodule'] );
</script>

<script>
	(function ( i, s, o, g, r, a, m ) {
		i['GoogleAnalyticsObject']=r; i[r]=i[r] || function()
		{
			(i[r].q = i[r].q || []).push( arguments )
		}, i[r].l = 1 * new Date();
		a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga( 'create', 'UA-104725-1', 'auto' );
	ga( 'require', 'displayfeatures' );
	ga( 'set', 'dimension1', 'GeekUI' );
	ga( 'send', 'pageview' );
</script>




<div id='geekextjs'></div>
</body>
</html>
