<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
   <head>
		<!--[if lte IE 8]>
		<script src="/js/json2.min.js"></script>
		<![endif]-->

			<link rel="canonical" href="https://boardgamegeek.com/thread/1976592/scenario-2-lee-vs-pope-or-dont-let-lee-turn-your-l" />


	<meta property="og:site_name" content="BoardGameGeek" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scenario 2: Lee vs. Pope (or: Don&#039;t Let Lee Turn Your Left Flank) | " />
	<meta property="og:image" content="https://cf.geekdo-images.com/opengraph/img/tRU4IxZHoc364UQJEi1zTdYlgDY=/fit-in/1200x630/pic195080.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="https://boardgamegeek.com/thread/1976592/scenario-2-lee-vs-pope-or-dont-let-lee-turn-your-l" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Scenario 2: Lee vs. Pope (or: Don&#039;t Let Lee Turn Your Left Flank) | " />
	<meta name="twitter:image:src" content="https://cf.geekdo-images.com/opengraph/img/tRU4IxZHoc364UQJEi1zTdYlgDY=/fit-in/1200x630/pic195080.jpg" />


<meta name="description" content="">

	<meta name="keywords" content="board game, boardgames, boardgame, board, games, game, hobby, boardgamegeek, geek, geekdo">

	   <meta http-equiv="content-type" content="text/html;charset=UTF-8">	
							<link rel='stylesheet' type='text/css' href='//cf.geekdo-static.com/static/css_master2_5a68d1c5a9ebe.css'>
						
												
			<style type='text/css'>
					
			.icon
			{
				background-image: url('https://cf.geekdo-static.com/sprites/icons/tileicon_0_25.png');
			}			
			</style>

			<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/appleicon.png" />
	   	<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
			<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
	   	<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />

	   
	   
	   <title>Scenario 2: Lee vs. Pope (or: Don&#039;t Let Lee Turn Your Left Flank) | Stonewall Jackson&#039;s Way | BoardGameGeek</title>

<script type="text/javascript">
	window.google_analytics_uacct = "UA-104725-1";
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [];
	( function() {
		var gads = document.createElement('script');
		gads.async = true; 
		gads.type  = 'text/javascript';
		gads.src   = "//www.googletagservices.com/tag/js/gpt.js";
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	} )();

	adunits = [
		{
			name:    'boardgame_button_120x45',
			size:    [ 120, 45 ],
			target:  'dfp-button'
	   },
		{
			name:    'boardgame_leaderboard_728x90',
			size:    [ 728, 90 ],
			target:  'dfp-leaderboard'
	   },
		{
			name:    'boardgame_skyscraper_160x600',
			size:    [ 160, 600 ],
			target:  'dfp-skyscraper'
	   },
		{
			name:    'boardgame_rectangle_300x250',
			size:    [ 300, 250 ],
			target:  'dfp-medrect'
	   },
		{
			name:    'boardgame_button_120x90',
			size:    [ 120, 90 ],
			target:  'dfp-giftguide'
		}
	];

 	googletag.cmd.push(function() {	
		for( var i=0; i< adunits.length; i++ )
		{
			unit = adunits[i];
		   googletag.defineUnit('/1005854/ca-pub-7206761047394129/'+unit.name, unit.size, unit.target).
		     addService(googletag.pubads());		
		}

		         googletag.pubads().setTargeting( "forumid", ["64"] );
		
	   googletag.pubads().setTargeting( "subdomain", "all" );
   	googletag.enableServices();
 	} );
</script>

		
	</head>

<body   class='yui-skin-sam'>
	
			<script type='text/javascript' src='//cf.geekdo-static.com/static/js_master2_5accedf1999c9.js'></script>
				
		
	
	

	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>

<script>
function start() {
	
}

function ondomready() {
			GEEK.apiPrefix = 'https://api.geekdo.com';
	
			Amazon_LoadAds();
		
	GEEK.addHandlers();
}

window.addEvent('domready', function() {
	ondomready();
} );
window.onload = start;
</script>

<div id='container'>	
	<div id='maincontent'>										
		
				
					<table width='100%' style='margin:10px 0;'>
	<tr>
		<td width='120' valign='top'>
			<a href="/"><img style='width:120px; height:90px;' src="https://cf.geekdo-static.com/images/geekdo/bgg_cornerlogo.png" class='fl'></a>
			
			
		</td>
		
		<td style='padding-left:10px; width:90px;'>
			<div class='menu_login'>
			
	<script type="text/javascript" charset="utf-8">
		window.addEvent("domready", function()
		{
			new OverText($('login_username'), {poll:true});
			new OverText($('login_password'), {poll:true});
		});
	</script>
	

	<form method="post" action="/login" style='padding:0; margin:0; margin-top:4px;'>
		<input type="hidden" name="lasturl" value="/thread/1976592/scenario-2-lee-vs-pope-or-dont-let-lee-turn-your-l">
		<div class='loginbox'>
			<div>
				<input type='text' id='login_username' name='username' alt='Username'>
			</div>
			<div>
				<input type='password' id='login_password' name='password' alt='Password'>				
			</div>
			<input type='submit' value='Sign in'><br>
			<a href="/register">Register</a>
		</div>
	</form>
	</div>

		</td>
		
		<td>						
					
			
				<div id='header' style='width:550px; min-width:550px;'>
							
				<div id='header_top'>			
					<div class='mainmenu'>
	<ul class='mainmenutabs'>
		<li class='js-tablist'>
				<a class='selected' href="//boardgamegeek.com">
				<div class='fl'>
											Board Games
									</div>
							<span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span>
			</a>
			<div class='dn'>
				<div class='menutab-open' id='subdomain_links' style='width:370px;'>
					<ul>
						<li><a href="/">Home</a></li>
						<li><a href="/recentadditions">Recent Additions</a></li>
						<li><a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a></li>
						<li><a href="/wiki/page/Index">Wiki</a></li>
					</ul>
					<div class='clear'></div>
					<div class='submenu_header'>Subdomains</div>
					<ul>						
						<li><a href="/all">All</a></li>
																					<li><a href="/abstracts">Abstract Games</a></li>
																												<li><a href="/cgs">Customizable Games</a></li>
																												<li><a href="/childrensgames">Children&#039;s Games</a></li>
																												<li><a href="/familygames">Family Games</a></li>
																												<li><a href="/partygames">Party Games</a></li>
																												<li><a href="/strategygames">Strategy Games</a></li>
																												<li><a href="/thematic">Thematic Games</a></li>
																												<li><a href="/wargames">Wargames</a></li>
																		</ul>
				</div>
			</div>
						
		</li>
		<li class='js-tablist'>
			<a  href="//rpggeek.com/">
				<div class='fl'>
					RPGs
				</div>
						</a>
						
		</li>

		<li class='js-tablist'>
			<a  href="//videogamegeek.com/">
				<div class='fl'>
											Video Games
									</div>
						</a>
						
		</li>

		<li class='js-tablist' id="bggcon_label">
			<a href="/bggcon"><div class='fl'><span style='border: solid 1px orange; background:orange; border-radius:10px; padding:3px; color:blue;'>Events</span></div></a>
		</li>

		<li class='js-tablist' id="logout_label">
						<a href="javascript://" id='geek-login'>
				<div class='fl'>
					Login
				</div>
			</a>
					</li>

			</ul>
</div>

<div class='searchmenu' style='background-color:#1d265c;'>
	<ul class='searchmenutabs'>
		<li>	
			<form method="get" action="/geeksearch.php">
				SEARCH
				<input type="hidden" name="action" value="search" id="action">
				<select name='objecttype' onchange="$('sitesearch').focus();">
									
						<option  value='boardgame'>Board Game</option>
									
						<option  value='boardgameartist'>Artists</option>
									
						<option  value='boardgamedesigner'>Designers</option>
									
						<option  value='boardgamepublisher'>Publishers</option>
									
						<option  value='boardgameaccessory'>Accessories</option>
									
						<option  value='boardgamefamily'>Families</option>
									
						<option  value='article'>Forums</option>
									
						<option  value='geeklist'>GeekLists</option>
									
						<option  value='boardgamehonor'>Honors</option>
									
						<option  value='tag'>Tags</option>
									
						<option  value='wiki'>Wiki</option>
									
						<option  value='user'>Users</option>
									
						<option  value='boardgamepodcast'>Podcast</option>
									
						<option  value='boardgamepodcastepisode'>Podcast Ep.</option>
									
						<option  value='boardgameaccessory'>Accessory</option>
														</select>
				<input type="text"   name="q"  size="32"  id='sitesearch' autocorrect='off' autocapitalize='off'>
				<input type='submit' name='B1' value='Go'>				
			</form>
		</li>
		<li>
			<a href="/advsearch/boardgame">Adv. Search</a>
		</li>
	</ul>
	<div class='clear'></div>	
</div>

				</div>

				<div class='menucontainer' style='background-color:#1d265c;'>
					<ul class='submenutabs'>	
	
		
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Browse</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' id='browse_links' style='width:370px;'>
				<div class='submenu_header'>
					Database 
									</div>
				<ul>
											<li><a href="/browse/boardgame">Games&nbsp;(98117)</a></li>											<li><a href="/browse/boardgamefamily">Families&nbsp;(2772)</a></li>											<li><a href="/browse/boardgamecategory">Categories&nbsp;(84)</a></li>											<li><a href="/browse/boardgamemechanic">Mechanics&nbsp;(51)</a></li>											<li><a href="/browse/boardgameartist">Artists&nbsp;(17214)</a></li>											<li><a href="/browse/boardgamedesigner">Designers&nbsp;(26436)</a></li>											<li><a href="/browse/boardgamepublisher">Publishers&nbsp;(18312)</a></li>											<li><a href="/browse/boardgameaccessory">Accessories&nbsp;(1657)</a></li>											<li><a href="/browse/boardgamehonor">Honors&nbsp;(3086)</a></li>										<li><a href="/boardgame/random">Random Game</a></li>
					<li><a href='/gonecardboard'>Gone Cardboard</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>User Submitted Content</div>
				<ul>
					<li><a href="/files/boardgame/all">Files </a></li>
					<li><a href="/images/boardgame/all?sort=recent">Images</a></li>					
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=reviews">Reviews </a></li>
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=sessions">Session Reports </a></li>
					<li><a href="/videos/boardgame/all">Videos</a></li>										
					<li><a href="/blogs">Blogs</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>Podcasts</div>
					<ul>
						<li><a href="/browse/boardgamepodcast">Podcasts </a></li>
						<li><a href="/browse/boardgamepodcastepisode">Podcast Episodes </a></li>
					</ul>
				<div class='clear'></div>					
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="/forums/region/1/boardgamegeek"><div class='fl'>Forums</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:250px;'>
				<ul>
					<li><a href="/forums/region/1/boardgamegeek">Forums</a></li>
					<li><a href="/thread/browse/region/1?sort=hot&amp;days=2">Hot</a></li>							
					<li><a href="/thread/browse/region/1?sort=recent">Recent</a></li>
					<li><a href="/thread/browse/region/1?sort=active">Active</a></li>
					<li><a href="/forum/search/region/1">Search</a></li>
					<li><a href="/article/create/region/1">Post Thread</a></li>
					<li><a href="/wiki/page/Admins">Moderators</a></li>
					<li><a href="/thread/bookmarks">Bookmarks</a></li>
					<li><a href="/thread/subscriptions">Subscriptions</a></li>						
					<li><a href="/community_rules">Rules</a></li>
				</ul>
				
							</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>GeekLists</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:150px;'>
				<ul>
					<li><a href="/geeklist/lists?sortby=hot&amp;interval=twodays">Hot</a></li>
					<li><a href="/geeklist/lists?sortby=date">Recent</a></li>
					<li><a href="/geeklist/lists?sortby=active">Active</a></li>							
					<li><a href="/geeklist/favorites">Favorites</a></li>
					<li><a href="/geeklist/mylists">My GeekLists</a></li>
					<li><a href="/geeklist/new">Create New GeekList</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Bazaar</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:150px;'>
				<ul>
					<li><a href="/geekmarket">Geek Market</a></li>
					<li><a href="/trade">Trades</a></li>
					<li><a href="http://boardgamegeekstore.com">Geek Store</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>eBay</div>
				<ul>
					<li><a href="/geekbay/browse?sort=hot">Hot</a></li>
					<li><a href="/geekbay/browse?sort=endtime">Ending</a></li>
					<li><a href="/geekbay/browse?sort=recent">Recently Added</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Misc</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:250px;'>
				<ul>
					<li><a href="/guild/home">Guilds</a></li>
					<li><a href="/geekmod">GeekMod</a></li>
					<li><a href="/geekchat">GeekChat</a></li>
					<li><a href="/geekquestions">GeekQuestions</a></li> 
					<li><a href="/stats.php">Stats</a></li>
					<li><a href="/users.php">Find Users</a></li>
					<li><a href="/recentadditions">RSS</a></li>
					<li><a href="/tags/cloud">Tag Cloud</a></li>
					<li><a href="/users?showavatar=1">Avatars</a></li>
					<li><a href="/forum/88/boardgamegeek/bgg-bugs">Bugs</a></li>
					<li><a href="/microbadges">Microbadges</a></li>
					<li><a href="/geekads/manager">Ad Manager</a></li>
					<li><a href="/geekexchange/browse">GeekExchange</a></li>
					<li><a href="/collection/current">GeekCurrent</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>Add to Database</div>
				<ul>
					<li><a href="/item/create/boardgame">Board Game</a></li>
					<li><a href="/item/create/boardgameaccessory">Accessory</a></li>
					<li><a href="/item/create/boardgameperson">Person</a></li>
					<li><a href="/item/create/boardgamepublisher">Publisher</a></li>
					<li><a href="/item/create/boardgamefamily">Family</a></li>
					<li><a href="/item/create/boardgamepodcast">Podcast</a></li>
					
				</ul>				
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Help</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:125px;'>
				<ul>
					<li><a href="/wiki/page/BoardGameGeek_FAQ">FAQ</a></li>
					<li><a href="/wiki/page/Guide_To_BoardGameGeek">Guide To BGG</a></li>
					<li><a href="/wiki/page/Glossary">Glossary</a></li>
					<li><a href="/wiki/page/Admins">Admins</a></li>
				</ul>
			</div>
		</div>					
	</li>	
	
	
</ul>

				</div>
					
				<div class='clear-both'></div>
			</div>
		</td>

				<td width='100%'>
			<div class='menu_noquickbar_top'></div>
			<div class='menu_noquickbar_bottom'></div>
		</td>
					
	</tr>
</table>

				<table width='100%'>
			<tr>
				  <td width='120' valign='top'><div id='status_hotitems' class='status'></div><div id='results_hotitems'><script>var popupdetails_hot = new Array();</script>

<table class='moduletable hotitems' width='118px'>
	<tr>
		<th>The Hotness</th>
	</tr>

	<tr>
		<td class='hotitems_header' align='center'>
			<a class='selected' href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'thing',instanceid: 'hotitems'} );">Games</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'person',instanceid: 'hotitems'} );">People</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'company',instanceid: 'hotitems'																		} );">Company</a>
		</td>
	</tr>

	<tr>
		<td>
			<table class='innermoduletable'>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/180263/7th-continent"   >The 7th Continent</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/174430/gloomhaven"   >Gloomhaven</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/154910/darklight-memento-mori"   >Darklight: Memento Mori</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/250442/crypt"   >Crypt</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/207243/city-kings"   >The City of Kings</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/168544/de-stijl"   >De Stijl</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/205896/rising-sun"   >Rising Sun</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/167791/terraforming-mars"   >Terraforming Mars</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/238164/faceless"   >The Faceless</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/230802/azul"   >Azul</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/221194/dinosaur-island"   >Dinosaur Island</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/169786/scythe"   >Scythe</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/205637/arkham-horror-card-game"   >Arkham Horror: The Card Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/162886/spirit-island"   >Spirit Island</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/220308/gaia-project"   >Gaia Project</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/242302/space-base"   >Space Base</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/55690/kingdom-death-monster"   >Kingdom Death: Monster</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/197790/vinyl"   >Vinyl</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/163839/feudum"   >Feudum</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/170771/sword-sorcery"   >Sword & Sorcery</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/193738/great-western-trail"   >Great Western Trail</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/248065/zombicide-invader"   >Zombicide: Invader</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/160432/ars-alchimia"   >Ars Alchimia</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/233078/twilight-imperium-fourth-edition"   >Twilight Imperium: Fourth Edition</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/250821/battlestar-galactica-starship-battles"   >Battlestar Galactica: Starship Battles</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/197376/charterstone"   >Charterstone</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/205059/mansions-madness-second-edition"   >Mansions of Madness: Second Edition</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/216132/clans-caledonia"   >Clans of Caledonia</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/207338/dungeon-rush"   >Dungeon Rush</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/222509/lords-hellas"   >Lords of Hellas</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/233020/fireball-island-curse-vul-kar"   >Fireball Island: The Curse of Vul-Kar</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/177197/eko"   >Ekö</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/96848/mage-knight-board-game"   >Mage Knight Board Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/163068/trickerion-legends-illusion"   >Trickerion: Legends of Illusion</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/215341/thunderstone-quest"   >Thunderstone Quest</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/84876/castles-burgundy"   >The Castles of Burgundy</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/246201/lincoln"   >Lincoln</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/199561/sagrada"   >Sagrada</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/121921/robinson-crusoe-adventures-cursed-island"   >Robinson Crusoe: Adventures on the Cursed Island</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/225885/unbroken"   >Unbroken</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/124361/concordia"   >Concordia</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/120677/terra-mystica"   >Terra Mystica</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/193428/street-fighter-miniatures-game"   >Street Fighter: The Miniatures Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/142379/escape-plan"   >Escape Plan</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/170216/blood-rage"   >Blood Rage</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/250458/forbidden-city"   >The Forbidden City</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/183284/factory-funner"   >Factory Funner</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/146021/eldritch-horror"   >Eldritch Horror</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/187645/star-wars-rebellion"   >Star Wars: Rebellion</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/182028/through-ages-new-story-civilization"   >Through the Ages: A New Story of Civilization</a>
																					</td>
					</tr>
							</table>
		</td>
	</tr>
</table>
</div></td>				
				<td valign='top' style='padding-left:10px;'>
					<table width='100%'>
						<tr>
							<td valign='top'>
								
								<div id='main_content'>
																		<center>
																					<div id='dfp-leaderboard' style='margin-bottom:10px;'>
											  <script type="text/javascript">
													googletag.cmd.push(function() {googletag.display('dfp-leaderboard'); } );
											  </script>
											</div>
																			</center>
									                                    
									<div class="header">
	<ul class="commands">
		<li><a href="/community_rules">Rules</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/subscriptions">Subscriptions</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/thread/bookmarks">Bookmarks</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/forum/search/thing/4211">Search</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/geekaccount.php?action=editaccount">Account</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/wiki/page/Admins">Moderators</a></li>
	</ul>
	<div class="clear"></div>
</div>
<div class="header"> 
	<div class="center">
		<div class="left"><div id='recommendstatus_thread1976592' class='recommend_block'>
	<div class='recommendbox_str'>Recommend</div>
	<dl class="recommend">
			<dt class='recsbig'><a href="/login">9</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

	</dl>
			<dl class="recommend">
							<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Flag this thread', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
		</dl>
		<div class="clear"></div>
	<div id='wrongforumstatus' style="font-size: 9px"></div></div>
	<div style='position:absolute;  z-index:2000;' id='recsure_thread1976592'></div></div>
		<div class="right">1 Posts</div>
		<div class="right"><div class='pager'></div></div>
		<h2><span class='go_thumbnail'>		<div><a href="/boardgame/4211/stonewall-jacksons-way"  ><img  border=0 src="https://cf.geekdo-images.com/micro/img/Da5QqoNhJc5SMFaYLkEmauMsPC0=/fit-in/64x64/pic195080.jpg" ></a></div>
		
		
		
		
		
				
		
		<div class='clear'></div></span><a  href="/boardgame/4211/stonewall-jacksons-way"   >Stonewall Jackson's Way</a>&raquo;&nbsp;<a href='/forums/thing/4211/'>Forums</a>			&raquo; <a href="/forum/57425/stonewall-jacksons-way/sessions">Sessions</a> </h2>
		<h2>Subject: <a href="/thread/1976592/scenario-2-lee-vs-pope-or-dont-let-lee-turn-your-l">Scenario 2: Lee vs. Pope (or: Don&#039;t Let Lee Turn Your Left Flank)</a> <a href="/rss/thread/1976592"><img class='icon i_silk_feed' title='' alt='rss' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></h2>
		
		<div class="listcontainer">
			<ul class="commands">
				<li><a href="/article/create/thing/4211/64">New Thread</a></li>
				<li class="divider">&nbsp;</li>
				<li><a href="/thread/printerfriendly/1976592">Printer Friendly</a></li>
				<li class="divider">&nbsp;</li>
				<li>	
	
<span id='GSUB_results_thread_1976592_0_5ad7aa47b00da'>
	<a href="javascript://" onclick="GSUB_Subscribe( {objecttype:		'thread',objectid:		'1976592',exclude:			'0',parentex:		'',uniqid:			'5ad7aa47b00da',subaction:		'subscribe',icon:				'',nopulldown:		''} );">Subscribe</a>&nbsp;<span class='geeksub_pulldown_arrow'><a href="javascript://"
	onclick="GSUB_Pulldown( {
										objecttype:		'thread',
										objectid:		'1976592',
										showall:			'',
										exclude:			'0',
										label:			'',
										uniqid:			'5ad7aa47b00da'
									 } );"><img class='icon vam i_avatarmenu js-icon-mouseover' title='' alt='sub options' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
</span>

<span style='position:relative;'>
	<span class='geeksub_pulldown ' id='GSUB_pulldown_thread_1976592_5ad7aa47b00da'></span>
</span>

</span>

<span id='GSUB_status_thread_1976592_0_5ad7aa47b00da'></span>
</li>
				<li class="divider">&nbsp;</li>
				<li>
					<a href="/thread/updatesub/bookmark/1976592/1">Bookmark</a>
									</li>
																								<li class="divider">&nbsp;</li>
				<li>
					<a href="javascript://" onclick="ShowParentRolls( { parent_objecttype: 'thread', parent_objectid:1976592 });">Thread Rolls</a>
					<div class="threadrolllog dn" id="thread_log_1976592"></div>
				</li>
			</ul>
			<div class="clear"></div>
		</div>
			<div id='tagstatus_0' style='position:absolute; margin: 2px 0 0 2px;  background-color:red; color:white;'></div>
<table class='sf'>
	<tr>
	<td class='sf' align='right'>Your Tags:</td>
	<td class='sf'>
		<a href="javascript://" onclick="GT_AddTag( 0 )">Add tags</a>
				<span id='yourtags_0'>
			
		</span> 
		<div id='tagentry_0' style='display:none;'>
			<form style='margin:1em;' 
					id='tagform_0' 
					onsubmit="GT_SaveTags( {
													objecttype: 'thread',
													objectid:	'1976592',
													tagtype:		'user',
													itemid:		'0'
													} );
													return false;">
				Tags (separate by space): <input class='sf' type='text' autocomplete=OFF name='newtags' id='newtags_0'>
				<input class='sf' type='submit' value='Add'>
				<input class='sf' type='button' value='Cancel' onclick="GT_CancelAddTag( 0 );">
			</form>
			<div id='suggestions_0'></div>
		</div>
	</td>
</tr>

	<tr>
		<td align='right'>Popular Tags:</td>
		<td>
			<span id='poptags_0'>
							</span> [<A href="/tags/thread/1976592/scenario-2-lee-vs-pope-or-dont-let-lee-turn-your-l">View All</A>]</td>
	</tr>
</table>
	</div>
	<div class="clear"></div>
</div>

	<div class='aad' id='aad_thing_4211_forumtext__'></div>

	<a name="28829770"></a>
<div class='js-rollable article ' 
     id='objcontainer_article28829770'
      data-objecttype='article' data-objectid='28829770' data-parent_objecttype='thread' data-parent_objectid='1976592'>

	<dl id='body_article28829770' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='439458' data-username='kilgore234' data-urlusername='kilgore234'> 
	<div>Kilgore Trout</div>
	<div class='username'>(<a href="/user/kilgore234">kilgore234</a>)</div>
	
	<div class='location js-location'>United States</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=kilgore234"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/kilgore234"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id102635.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_17_num num last' data-year='17'></span>	</a>
</div>
		
	<div ><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2828_0.gif"></a><a href="/microbadge/2793"><img alt='mb'  onmouseover="return overlib('Copper Session Reporter', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2793_0.gif"></a><a href="/microbadge/20303"><img alt='mb'  onmouseover="return overlib('Level 01 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20303_1.png"></a><a href="/microbadge/4999"><img alt='mb'  onmouseover="return overlib('The Campaign For North Africa fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_4999_0.gif"></a><a href="/microbadge/385"><img alt='mb'  onmouseover="return overlib('Civil Wargamer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_385_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						 <i>“I have come to you from the West, where we have always seen the backs of our enemies…”</i> – John Pope<br /><br /><br />A little more than a week has passed since the battle of Cedar Mountain<br />(Link here for Scenario 1: Cedar Mountain<br /><a target='_blank' href="https://www.boardgamegeek.com/thread/1921044/scenario-1-cedar-mountain-or-learning-gcacw-system" rel="nofollow">https://www.boardgamegeek.com/thread/1921044/scenario-1-ceda...</a>)<br /><br />This is the second GCACW scenario we have played; there are still many rules to learn.  With a strong grasp of the game’s mechanics, we were now able to begin learning some tough lessons on strategy.<br /><br /><br /><b>Historical context</b><br /><br />From the game rulebook.. “Pope’s entire Army of Virginia is now concentrated in Culpeper and Madison Counties, holding lengthy defensive line along the Rapidan and Robertson Rivers.  Pope is soon reinforced by two divisions from Burnside’s IX Corps, which he places on his left.  Pope strongly suspects that Jackson has been reinforced by troops from Richmond, and he is wary of a Confederate attack across the Rapidan.  Lee is planning just such an attack.  He arrives at Gordonsville on August 15 and promptly concentrates his army behind Clarke’s Mountain – unbeknownst to Pope – where it is in a perfect position to cross the Rapidan and overwhelm Pope’s weak left flank.<br /><br /><br />Lee plans to ford the Rapidan late on August 17 and attack the Federal IX Corps the following morning.  However, due to logistical difficulties and the failure of some units to reach their assigned positions on time, Lee postpones the attack until August 20.<br /><br />On August 18, a Federal cavalry raid south of the Rapidan nearly captures the Rebel cavalry leader JEB Stuart at Verdiersville.  One of the Confederate prisoners taken in the raid, an aide to Stuart by the name of Fitzhugh, is carrying papers which clearly reveal Lee’s intentions against Pope.  The Federals have been alerted, and on the afternoon of August 18 they hastily retreat northeastward toward the Rappahannock.<br /><br /><br /><br /><br /><b>Scenario Setup</b><br /><br />However, for Scenario 2, the game designers deviate from what actually happened and provide a “conjectural” Scenario that simulates what might have happened had Pope not been keyed to Lee’s plans.  Here, Pope does not pull back his troops beyond the Rappahannock, but lie unprepared for the Confederate Offensive.<br /><br /><br /><b>Game Length:</b>		5 Turns.  August 18-22, 1862<br /><br /><b>Force (Manpower) Comparison:</b>	Union 121MP vs. Confederate 111MP.<br /><br /><b>Special Rules:</b><br /><br />•	Confederates go first – automatically winning Initiative #1 die roll.<br />•	Parke and 3rd Indiana cannot take any actions unless Confederates move into either Spotsylvania or Stafford county.<br /><br /> <br /><div ><a href="/image/4086772"><img src="https://cf.geekdo-images.com/large/img/bClGPTJD61gGYTSE6cFqt-uKFdE=/fit-in/1024x1024/filters:no_upscale()/pic4086772.jpg" onload="ImageResizer.resize(this);"></a></div>[/q]<br /><br /><br />•	6th NY cannot take any action until Confederates draw to within 4 hexes of S2820.<br /><br /><br /><div ><a href="/image/4086775"><img src="https://cf.geekdo-images.com/large/img/lvPb3hJDDOJfrMQ3_a3-J5XKpm0=/fit-in/1024x1024/filters:no_upscale()/pic4086775.jpg" onload="ImageResizer.resize(this);"></a></div>[/q] <br /><br /><br />•	Reynolds cannot take any action until Turn 3 (20 August)<br /><br /><br /><b>Victory Conditions</b><br /><br />•	There is a fairly lengthy list of methods for the Confederacy to earn Victory Points.  In brief, the Confederates earn points for taking control and/or damaging/destroying various defined Confederate Objectives (see map) or other relevant RR stations.<br />•	Confederates earn +2VP for each Union manpower lost in combat, retreat or cavalry retreat.<br />•	Confederates earn +2VP for each “R” result earned in combat with infantry.<br />•	Confederates lose (-2VP) for each Confederate manpower lost to the above.<br />•	Confederates lose (-2VP) for each “R” result earned in infantry combat.<br /><br />Ultimately, the Union wins if they can keep the Confederacy to +33VP or fewer.<br /><br /><br /><br /><br /><br /><br /><div ><a href="/image/4086777"><img src="https://cf.geekdo-images.com/large/img/h9DrHBrKVGEw6gxatBlJdbqBIa8=/fit-in/1024x1024/filters:no_upscale()/pic4086777.jpg" onload="ImageResizer.resize(this);"></a></div>[/q]<br />At the start of the game – layout and organization of the various Corps as well as notable Confederate objectives.<br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><b>Day 1/5: August 18, 1862</b><br /><br />•	#1(Per SSR, Confederacy)	Longstreet ACL, MP6.  Activates Jones, Wilcox, Kemper, Hood, Evans<br />o	Jones (1727-1825, 2MP), Declares Column of Route attack on Buford (Cav) in (1824).<br />o	Buford attempts Cavalry Retreat, DR ‘4’ (+2 ford, +1 &gt;=3BV)=7.  Slows Jones down 3MP.  Buford retreats (1824-1921)<br />o	Jones continues to (1824), 6MP<br />o	Kemper (1728-1624)<br />o	Wilcox (1828-1824)<br />o	Hood (1829-1825)<br />o	Evans (1729-1624)<br />o	Confederacy uses this Initiative to get these units across the Rapidan River.<br /><br /><br />•	#2(2,1)		Banks (1418), ACL, 4MP and activates Greene and Williams<br />o	Greene (1418-1816)<br />o	Williams (1417-1716)<br /><br /><br />•	#3(6,6)		Jackson, ACL with 5MP, activating Hill, Taliafero, Ewall.<br />o	Hill (1529-1228)<br />o	Taliafero (1429-1228, 4MP), Attacks Bayard with Hasty Attack (1228-1128).<br />	Bayard attempts Cavalry Retreat, DR ‘4’ (+2 ford) = 3MP Delay.<br />	Bayard retreats (1128-1224)<br />o	Ewell (1430-1228)<br /><br /><br />•	#4(3,5)		Longstreet, ACL the same group as above in Initiate #1. 3MP<br />o	Wilcox (1824-1623)<br />o	Jones, with Longstreet and Lee (1825-1924, 2MP), Announces Hasty attack on Stevens (1924-1923).  Raw 14:8MV, Modified +2, Result is “1Da/1Dr”<br />Note: Per previous AAR, you can review the detail of each attack at the end of this document, showing all MV, modifiers, die rolls and results.<br />•	Stevens retreats (1923-1919)<br />•	Joenes advances (1924-1923)<br />•	Hood (1825-1924)<br />•	Kemper attacks Ferrero (with Reno) in (1524).  Kemper declares Normal Attack.  Raw 10:7, results in “1Da/1Dr”<br />o	Ferrero retreats (1524-1322)<br />o	Kemper advances to (1524)<br /><br />As of now, the Confederacy has done a good job of getting across the Rapidan river and pushing back the 1st line of Union defenders.<br /><br /><br /><br /><br /><br /><br /><br />•	#5(2,2)		Anderson, 5MP, (0832-1028)<br /><br />•	#6(5,3)		Rickets, with McDowell, ACL activating King, 5MP<br />o	King (1125-1128)<br />o	Ricketts (0925-1127)<br /><br /><br />•	#7(1,2)		Stewart (Cav), 4MP, (1625-1324)<br /><br />•	#8(4,3)		Ricketts (1127-1128)<br /><br />•	#9(3,5)		Robertson, with Stewart, 10MP, Attacks Bayard (1324-1224) with Prepared Attack.  Raw 2:2, Result is “D/D”  JEB’s first attack results in a disorganized draw.<br /><br />•	#10(1,2)		2nd VA (Cav), 6MP, (1130-1627)<br /><br /><br /><br /><br /><br /><br />•	#11(2,5)		2nd Va (Cav), 6MP, (1627-1522)<br /><br />•	#12(1,5)		Jackson ACL.  He decides not to take on McDowell and the 36MV sitting in Rapidan Station across the river.  They retreat 3MP, (1228-1327).<br /><br />•	#13(2,5)		Anderson follows suit, 4MP, (1028-1030)<br /><br />•	#14(3,5)		Anderson continues with Extended March, DR ‘5’ for “D”.  3MP, (1030-1330)<br /><br />•	#15(4,4)		F. Lee (Cav), 9MP, (1825-2220)<br /><br /><br /><br /><br /><br /><br />•	#16(4,2)		Sigel (0623), ACL with Schenk, Shurz, Steinwehr, Milroy, 3MP<br />o	Schurz (0724-0924)<br />o	Steinwehr (0422-0722)<br />o	Schenk (0623-0721)<br />o	Milroy (0422-0722)<br /><br /><br />•	#17(4,4)		F.Lee (Cav), 13MP, (2220-2020, 2MP), Declares Prepared Attack (10MP) against Buford (Cav) in (1921).  Raw 2:3, Result “a/1DR”.  This is a decisive victory for the smaller cavalry attack.<br />  Buford Routs (1921-1519).  F. Lee does NOT advance.<br /><br />•	#18(1,4)		Confederacy Passes<br />Pope decides to scoot to Rappahannock Station and make a defensive stand there.  Banks does ACL and activates Greene and Williams, 3MP<br />•	Greene (1816-2116)<br />•	Williams (1716-2016)<br /><br /><br />•	#19(1,5)		Confederacy Passes<br />o	Beardsley (Cav), 11MP, (0124-1118)<br /><br /><br />•	#20(3,1)		Beardsley (Cav), 9MP, (1118-1819)<br /><br />•	#21(4,6)		Confederacy Pass<br />o	Sigel, ACL with Schenk, Schurz, Steinwehr, Milroy, 7MP<br />	Schurz (0924-1219)<br />	Schenk (0721-1123)<br />	Milroy (0722-1225)<br />	Steinwehr (0722-1225)<br /><br /><br />•	#22(5,1)	Union Pass, Confederacy Pass<br /><br /><br />Turn moves to Recovery Phase where all units “lose” Fat2 levels.  No one is eligible to lose their Disorganized status.  Nor are there any changes to Demoralized levels.<br /><br />Victory Points (Turn 1):	+6 for Union Manpower Losses, +2 for one Union “R’ result, -4 for Confederate Manpower Losses.  Net Gain: +4<br /><br /><br /><br /><br /><br /> <br /><div ><a href="/image/4086778"><img src="https://cf.geekdo-images.com/large/img/Bup6ERY4Ctrwnrl0eEKAaX_CP9I=/fit-in/1024x1024/filters:no_upscale()/pic4086778.jpg" onload="ImageResizer.resize(this);"></a></div>[/q]<br />End of Turn 1:  Most of the confederate force has made it across the Rapidan river and have pushed the Union armies to the west.  The larger Union force is planning an organized retreat further up the map with (hopefully) time to entrench and prevent the Confederates from taking any of the Victory Point town hexes.<br /><br /><br /><br /><br /><br /><br /><br /><br /><b>Day 2/5: August 19, 1862</b><br /><br /><br />•	#23(3,2)	Banks, ACL with Greene and Williams, 7MP.  Greene (2116-2414), Williams (2016-2414)<br /><br />•	#24(1,1)	Jackson, ACL with Hill, Taliafero, Ewell, Anderson.  4MP.  First three move (1327-1625), Anderson (1330) does Extended March, DR ‘3’ and goes (1330-1627).<br /><br />•	#25(2,1)	McDowell, ACL (Ricketts, King), 7MP.  Both go (1128-1628)<br /><br />•	#26(2,2)	Robertson (with Stuart), Cavalry, 10MP and choose Extended March.  DR ‘5’.  Robertson is already disorganized, and loses 2MV.  Moves (1324-1922)<br /><br />•	#27(2,5)	Jackson, ACL with same group as above, 5MP.  Goes (1625-1924)<br /><br />•	#28(2,2)	Evans, 4MP, (1622-1421)<br /><br />•	#29(1,3)	Wilcox, 7MP, (1623-1323)<br /><br />•	#30(3,6)	Wilcox, 2MP attacks Ferrero with Normal Attack (1323-1322).  Raw 9 vs 4 MV, but Ferrero is disorganized.  Result is “Da/Dr”.  Ferrero (Union) is already disorganized, and retreats (1322-1120).  Wilcox (Confederacy) goes D, 4F but advances (1323-1322).<br /><br /><br /><br /><br />•	#31(6,2)	McDowell attempts Corps Assault with Ricketts and King to attack Anderson in (1627).  DR ‘4’ is successful.  Raw 36MV vs. 10MV, but result is “3Da/1Dr”.  Anderson retreats (1627-1724).  McDowell advances (1628-1627).  He “wins” but loses 3MV versus Rebel 1MV.  Ricketts goes 18MV to 16MV, D, 4F.  King goes 18MV to 17MV, D, 4F.<br /><br />•	#32(6,3)	Sigel, ACL with Schenk and Force 7 (Steinwehr, Milroy), 5MP.  Force7 moves (1225-1323).  Schenk moves (1123-1221).  They are attempting to surround Wilcox, who is current at F4 and Disorganized.<br /><br />•	#33(1,1)	Hood, 7MP (1924-1920, 5MP).  Attacks Beardsley (Cav) with Normal Attack.  Beardsley attemps Cavalry Retreat, DR ‘6’ and moves back (1819-1916)<br /><br />•	#34(4,2)	Schenk, 2MP, Attacks Wilcox with Normal Attack. (1221-1322).  Raw numbers are 9-6 and result is “2D/f”.  Schenk rolled poorly and the result is a loss for the attacker!  Schenk suffers 2MV loss and is Disorganized.  Wilcox, already at 4F suffers no ill effects.<br /><br /><br /><br /><br />•	#35(1,1)	F.Lee (Cav), 8MP, (2020-2316)<br /><br />•	#36(2,6)	2nd Va (Cav), 2MP, (1521-1721)<br /><br />•	#37(6,4)	Schurz, 4MP, (1319-1418), moves into Culpeper.<br /><br />•	#38(3,1)	Sigel, ACL with Force 7(Steinwehr, Milroy), 7MP.  They move (1328-1121)<br /><br />•	#39(1,4)	F.Lee (Cavalry), 12MP, (2316-2112)<br /><br /><br /><br /><br />•	#40(4,6)	2nd Va, 7MP, (1721-1920)<br /><br />•	#41(2,1)	Union Passes.  Confederacy Passes.<br /><br /><br /><br />End of the Turn 2 Action Cycle.<br />During the Recovery Phase, all units adjust their FAT levels and several units are able to return to Organized status.<br /><br /><br /><br /> <br /><br /><div ><a href="/image/4086779"><img src="https://cf.geekdo-images.com/large/img/BOHy-0cG3B6kFsgZaOhUQK_DucQ=/fit-in/1024x1024/filters:no_upscale()/pic4086779.jpg" onload="ImageResizer.resize(this);"></a></div>[/q]<br />Map at the end of the 2nd day.<br />On this turn, the Union rolled well for early initiatives and got great rolls for movement.  They were better able to move north and swing toward the east.  However, both sides have learned the trouble attacking units with- or near-1:1 odds.  This game punishes those who don’t have a decided majority of units before the battle starts.  None of the offensive actions this turn really favored the attacker.<br /><br />We’re also learning how tough it can be to get that “D” result on the combat tables.  Flipping over your units to Disorganized status AND earning a 4 Fatigue value takes these troops out for (effectively) two days fighting.  So far, the Union is doing a good job of their strategy of delaying action and preventing the Confederacy from running unhindered up the main road to the north-east of the map.  However, the Union needs to stop stubbing their toes when attacking the rebels – most of the victory points earned so far have come from poor attacks, not defensive losses.<br /><br />Victory Points (Turn 2):	+10 for Union Manpower Losses, -2 for Confederate Manpower Losses.  Net Gain: +8.  Total for the game: +12.<br /><br /><br /><br /><br /><br /><br /><br /><br /><b>Day 3/5: August 20, 1862</b><br /><br />The Confederate player has realized that he has not made the most of the first two days’ action.  Reviewing the Victory Conditions again, he sees that the Confederates need to make the most of their advantages in Initiative and Movement to get up the road.  The Union is playing the delay game and has sufficiently spooked the Confederacy into playing their game.<br /><br />•	#42(1,6)	Longstreet ACL (with Jones and Anderson), 8MP<br />o	Jones (w/ Longstreet and Lee) moves (1923-2319)<br />o	Anderson, with Extended March DR ‘5’ goes to F3, Loses 1MV as already disorganized. (Does not affect victory conditions).  Moves (1724-2322)<br /><br /><br />•	#43(1,3)	Jackson ACL (with Hill, Taliaferro, Ewell), 8MP<br />o	Ewell (1924-2220)<br />o	Taliaferro (1924-2219)<br />o	Hill (with Jackson) (1924-2120)<br /><br /><br />•	#44(1,4)	Jackson ACL as above, 5MP<br />o	Hill (2120-2117)<br />o	Taliaferro (2219-2618).  This movement activates Scenario Special Rule #3 (Union 6th NY Cavalry) and they will now be able to move during Union activiation.<br />o	Ewell (2220-2519)<br /><br /><br />•	#45(5,5)	Hood withdraws from Union Stevens, 7MP, (1920-2418)<br /><br />•	#46(5,1)	Finally, Union gets to play.  Greene, 2MP (2414-2513)<br /><br /><br /><br /><br />•	#47(4,5)	Evans, 5MP (1420-1520 3MP) attacks Buford (Cavalry).  Buford attempts Cavalry Retreat, DR ‘2’.  No modifiers so net is 2 and drains 1MP from Evans.  Buford retreats (1519-1816).  Evans continues to (1619)<br /><br />•	#48(6,2)	Beardsley (Cavalry), 8MP, (1916-2313)<br /><br />•	#49(1,5)	Robertson (Cavalry) with Stuart, 4MP, (1922-2020)<br /><br />•	#50(4,5)	F. Lee (Cavalry), 8MP, (2112-2433)<br /><br />•	#51(4,4)	F. Lee (Cavalry), 7MP, (2433-3032)<br /><br />•	#52(3,1)	Beardsley (Cavalry), 4MP, (2213-2615)<br /><br /><br /><br />•	#53(2,4)	Kemper, 5MP (1523-1624).  This move is to block out current Union “Force 3” which is McDowell and 2 divisions currently trying to recover from the damage taken in Turn 2.  The crossing of the Rapidan is blocked for the Union.<br /><br />•	#54(5,3)	Reynolds, Per SSR #4 moves, 2MP, (0521-0720)<br /><br />•	#55(3,6)	Wilcox, 5MP attacks Schenk with Prepared Attack. Raw is 6 versus 5, result is “Da/1Dr”.  Schenk (with Sigel) retreats (1221-1019).  Wilcox does not advance.<br /><br />•	#56(5,6)	Evans, 2MP, (1619-1819)<br /><br />•	#57(1,2)	2nd VA (Cavalry), 6MP, (1920-2118)<br /><br /><br /><br /><br />•	#58(1,6)	2nd VA (Cavalry), 10MP, (2118-2412)<br /><br />•	#59(3,4)	Longstreet (with Lee), ACL (with Jones and Hood), 5MP<br />o	Hood (2418-2718)<br />o	Jones (2319-2618)<br /><br /><br />•	#60(4,4)	Confederacy Passes.  <br />o	Reynolds, 3MP (0720-1018)<br /><br /><br />•	#61(3,6)	Confederacy Passes.<br />o	Reynolds, Extended March DR ‘4’, 5MP, Disorganized and moves (1018-1418)<br /><br /><br />•	#62(2,4)	Confederacy Passes.<br />o	Bayard (Cavalry), 10MP, (1224-1617)<br /><br /><br /><br /><br /><br />•	#63(5,6)	Confederacy Passes.<br />o	Bayard (Cavalry), 2MP, (1617-1816)<br /><br /><br />•	#64(6,6)	Confederacy Passes.<br />o	Sigel transfers to Milroy in (1121)<br />o	Enacts ACL with Milroy and Steinwehr, 7MP<br />o	Steinwehr (1121-1323)<br />o	Milroy (1121-1321, 4MP), prepares Normal Attack on Wilcox in (1322).  Raw 3 versus 6, result “Da/1Dr”.  This was a risky attack with too many negs, but the Union couldn’t pass up the opportunity to get a +4 flanking attack modifier against Wilcox.  Wilcox’s retreat is in enemy ZOC, but there are roads available.  Wilcox retreats (1322-1721).  Milroy advances (1321-1322), disorganized.<br /><br /><br />•	#65(4,5)	Confederacy Passes.<br />o	Greene, 3MP, Attacks 2nd VA (Cavalry), Cavalry Retreat DR is ‘5’ modified to 3. Net is 1MP delay to Greene.  2nd VA retreats (2412-2532).  Greene continues (2513-2612) into Bealeton Station.<br /><br /><br />•	#66(1,4)	Confederacy Passes.<br />o	6th NY (Cavalry), 5MP, (2820-3117)<br /><br /><br />•	#67(3,2)	6th NY (Cavalry), 5MP, (3117-3012)<br /><br /><br /><br /><br /><br /><br />•	#68(5,6)	Confederacy Passes.<br />o	Steinwehr, 2MP, (1328-1423)<br /><br /><br />•	#69(1,4)	Confederacy Passes.<br />o	Union Passes<br /><br /><br />Recovery Phase<br /><br />Stevens (1919) builds Breastworks.<br />Williams (with Banks and Pope) in Rappahannock Station (2412) builds Breastworks.<br /><br />Victory Points (Turn 3):	+2 for Union Manpower Losses, -2 for Confederate Manpower Losses.  Net Gain: +0.  Total for the game: +12.<br /><br /> <br /><br /><div ><a href="/image/4086780"><img src="https://cf.geekdo-images.com/large/img/y_5kHi_SeDs8iIlx0MpdWE_lOFg=/fit-in/1024x1024/filters:no_upscale()/pic4086780.jpg" onload="ImageResizer.resize(this);"></a></div>[/q]<br /><br />End of Turn 3.  The Confederacy races to sweep east and north while the Union works to keep up.  In the end, the turn still goes to the Union.  They traded blows in two attacks; the larger picture is that another Turn has passed without the Rebels reaching any of the key towns or doing any RR damage.<br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><br /><b>Day 4/5: August 21, 1862</b><br /><br /><br />Observations<br /><br />•	Paying extra 1MP for Infantry to enter hex with other allied infantry (&gt;=3BV) really makes you pay attention to the sequence in which your units move.<br /><br />•	The Union has fortified Culpeper, this is +3 if the Confederates take this on.  They decide it’s not worth the effort; they’re far better off using their speed advantage and keep up the trend to move toward Bristoe Station and Mannassas Junction.<br /><br /><br /><br />•	#70(4,6)  F.Lee (Cav), 12MP, (3032-3131 Warrenton Station 2MP)<br /><br />•	#71(5,1) 6th NY (Cav), 10MP, (3012-3016) Blocks the road of advancing Rebels heading East.<br /><br />•	#72(3,6) Longstreet ACL (w/ Jones and Hood), 7MP<br />o	Hood (2718-2917 2MP)<br />o	Union 6th NY (Cav) does Cavalry Retreat, dr ‘5’, Delays 2MP, Retreats (3016-3113).<br />o	Hood continues (2917-3116)<br />o	Jones (2618-3116)<br /><br /><br />•	#73(1,1) F.Lee (Cav) at Warrenton Station damages RR Station (Combat value 2)<br /><br />** 3VP Confederacy **<br /><br /><br /><br /><br /><br /><br />•	#74(4,2) Bayard(Cav), 7MP, (1916-2213)<br /><br />•	#75(2,4) Hill (with Jackson), 4MP, (2117-2518)<br /><br />•	#76(5,1) Bayard(Cav), 6MP, (2213-2713)<br /><br />•	#77(4,5) Jackson ACL (with Hill, Ewell, Taliaferro), 8MP<br />o	Taliaferro (2617-3115)<br />o	Ewell (2519-3116)<br />o	Hill (2518-3015)<br /><br /><br />•	#78(3,4) Robertson (with Stuart), CAV, 11MP, (2020-3117)<br /><br /><br /><br />•	#79(2,5) Robertson (with Stuart), CAV, 9MP, (3117-3114 3MP), Attacks 6th NY with NORMAL ATTACK.  Result “a/2DR” and 6th NY Cav unit is eliminated.  Stuart advances to (3113) and then continues to (2913).<br /><br />** 2VP Confederacy **<br /><br /><br /><br /><br />•	#80(3,6) Evans is not about to take on Fortified Stevens in (1919), retreats 6MP (1819-1618).<br /><br />•	#81(5,6) Wilcox (F2, D), 5MP.  Extended March dr ‘6’, loses 1MV.  (1721-1420)<br /><br />•	#82(2,6) Kemper, 2MP, (1624-1824)<br /><br />•	#83(1,4) Kemper, 6MP, (1824-2222)<br /><br />•	#84(5,2) McDowell ACL (with King and Ricketts), 6MP<br />o	Ricketts (1627-1324)<br />o	King (1627-1424)<br /><br /><br /><br /><br />•	#85(3,3) Anderson, 6MP, (2322-2519)<br /><br />•	#86(3,3) Kemper, F2, Extended March dr ‘3’, 7MP, (2222-2117)<br /><br />•	#87(1,2) Evans, 3MP, (1618-1617)<br /><br />•	#88(4,5) Evans, F2, Extended March dr ‘4’, 5MP, (1617-1717 1MP).  Buford (Union, Cav) Cavalry Retreats with dr ‘3’, delays 1MP, Retreats (1816-2215).  Evans continues to (1916) Brandy Station.<br /><br />•	#89(5,2) Sigel ACL (with Milroy, Steinwehr), 7MP<br />o	Steinwehr (1423-1521)<br />o	Milroy, F2 & D, Extended March dr ‘4’ (1321-1621)<br /><br /><br /><br /><br />•	#90(1,1) Longstreet ACL (with Jones and Hood), 5MP<br />o	Jones (3116-3212)<br />o	Hood (3116-3012)<br /><br /><br />•	#91(1,6) Jackson ACL (with Hill, Taliaferro, Ewell), 7MP<br />o	Hill (with Jackson), Extended March dr ‘3’ (3015-2714 3MP) confronts Bayard (Union, Cav) who attempts Cavalry Retreat.  dr ‘6’, delays 3MP for total of 6.  Bayard retreats (2713-2933).  Jackson stops in 2714.<br />o	Ewell (3116-2713), Stops and does not attack.<br />o	Taliaferro (3115-2911, 6MP) and again confronts Bayard.  Attacks with HASTY ATTACK.  Bayard does Cavalry Retreat, dr ‘3’ and Taliaferro stops.  Bayard retreats again with loss of 1MV, (2933-2929)<br /><br /><br />•	#92(2,6) Taliaferro, 6MP, (2934-3131)<br /><br />•	#93(3,6) Taliaferro, Extended March dr ‘2’, 6MP (3131-3330).  Takes Catlett Station and earns:<br /><br />** 17VP Confederacy **<br /><br /><br />Rebels have been able to move and taken key blocking positions.  The Union has little choice but to charge and attack at full strength up the Orange & Arlington RR line.<br /><br /><br />•	#94(2,6)	Confederacy Passes and Confederacy Passes hereafter rest of this phase.<br />o	Beardsley (Cav), 5MP (2615-2412)<br /><br /><br />•	#95	Ferrero (with Reno), 2MP, (1120-1319)<br /><br />•	#96	Ferrero (with Reno), 2MP, (1319-1418)<br /><br />•	#97	Ferrero (with Reno), Extended March dr ‘2’, 5MP, (1418-1816 4MP) and attacks with HASTY ATTACK versus Evans in (1916).  Raw 6-5, result “1D/D”  Ferrero loses 1MV in the attack.<br /><br />** 2VP Confederacy **<br /><br /><br />•	#98	McDowell ACL (with King and Ricketts), 4MP<br />o	Ricketts (1324-1421 3MP) attacks Wilcox in (1420) with HASTY ATTACK, Raw 16 vs 5, Result “3D/-“.  A Terrible Attack with 3-1 odds, Ricketts staggers back.<br /><br />** 6VP for Confederacy **<br /><br />o	King (1424-1322)<br /><br /><br /><br /><br /><br />•	#99	King, 5MP, Extended March dr ‘4’, Disorganized, (1322-1320)<br /><br />•	#100	Schenk, 2MP, Extended March dr ‘2’ (1019-1219)<br /><br />•	#101	Reno ACL (with Stevens), 5MP, (1919-1917 2MP), Attacks NORMAL vs. Evans in (1916), Raw 7 vs 3, Result “1D/D”  Evans, already F4 and disorganized, suffers no further ill effects.<br /><br />** 2VP for Confederacy **<br /><br />•	#102	Union Passes<br />Confederacy Passes<br />Phase Ends<br /><br /><br /><br />Recovery Phase<br /><br />Greene (Union, 21612) Entrenches.  All other units recover 2F per phase instructions.<br /><br /><br /><br />Victory Points (Turn 4):	+34 For Confederacy, -0 for Union results.  <br />Net Gain: +34.  Total for the game: +46.<br /><br /><br /> <br /><div ><a href="/image/4086781"><img src="https://cf.geekdo-images.com/large/img/9rixvUuzZ06iJIpXg8GWrV943PI=/fit-in/1024x1024/filters:no_upscale()/pic4086781.jpg" onload="ImageResizer.resize(this);"></a></div>[/q]<br />End of Turn 4.  Things are falling apart for the Union.  The Confederacy won almost all of the initiative die rolls at the start of the day which allowed them to sweep east and north and gain control of the road along the Orange and Arlington Railroad.  They now have an open path to continue on the 5th day to the key victory point locations.  The Union couldn’t keep up with the rebel movements.  They did attack at several locations, with advantageous odds, and still managed to lose every engagement they started, losing further Victory Points through battle losses. <br /><br /><br /><br /><br /><br /><br /><b>Day 5/5: August 22, 1862</b><br /><br />Lee wakes up this morning feeling pretty good about yesterday’s events.  His units have recovered and will have plenty of energy to continue forward towards Manassas with the Union exhausted, demoralized and unable to intervene.  Lee has ample units in reserve blocking key railroad stations and roads.  At this point, it’s only a matter of determining how “strong” a victory the Confederacy will realize this week.<br /><br />•	#103(6,2)	Bayard, Cavalry (2929) at F2 opts for Extended March.  dr ‘3’ – already disorganized with 1MP and is therefore eliminated.<br /><br />•	#104(1,4)	Taliaferro, 5MP (3330-3626)<br /><br />•	#105(3,4) 	Taliaferro opts EM with DR ‘2’, 6MP (3626-4124) and enters Manassas Junction.<br /><br />This adds **40VP** to the Confederate cause, but takes away 17VP that was earned in Action Cycle #93.<br /><br /><br /><br />•	#106(4,5) Longstreet ACL (with DR Jones, Hood), 4MP<br />o	Jones (3212-3533)<br />o	Hood (3012-2933)<br /><br /><br />•	#107(6,3) McDowell with Corps Assault Attempt (with King and Ricketts)<br />o	Command value DR ‘2’ is successful, attacks Wilcox in (1420)<br />o	Result “1a/2DR’<br />o	Wilcox (1420) must 2DR – he’s already disorganized, now F4 and loses 2 Manpower Values.  Retreats to (1520) but is still in Union ZOC and hex side is not crossed by road.  Loses 1 more MP and continues retreat to (1319)<br /><br />** -6VP ** for 3MP loss to Confederate Troops<br />** -2VP ** for “R” result.<br /><br />•	King (Union) loses 1MP but is not disorganized.  Advances to (1420)<br /><br />** +2VP ** for 1MP loss to Union troops.<br /><br /><br /><br /><br /><br />•	#108(2,3)	Kemper, 5MP (2117-2116 for 2MP), attacks Buford (Cav).  Buford attempts CR, Dr ‘5’ delays Kemper for 2 more MP.  Buford retreats (2215-2615), Kemper advances to (2215)<br /><br />•	#109(4,2) Sigel with ACL (with Milroy, Steinwehr), 5MP<br />o	Milroy (1621-1820)<br />o	Steinwehr (1521-1720)<br /><br /><br />•	#110(6,6) 	Jackson with ACL (with AP Hill, Ewell), 8MP<br />o	Ewell (2713-2933)<br />o	AP Hill (2714-2833)<br /><br /><br />•	#111(6,2)	Schurz, 2MP (1418-1617)<br /><br />•	#112(5,6)	Anderson, 4MP, (2519-2616)<br /><br /><br /><br />•	#113(6,1)	Beardsley, CAV, 7MP (2412-2533 for 3MP) attacks 2nd Virginia Cavalry with normal attack.  Both sides end of with “D” result and are demoralized, F4.<br /><br /><br /><br /><br /><br />•	#114(1,2) 	F.Lee, CAV, 9MP, (3131-2426), enters Warrenton.<br /><br />•	#115(4,4)	F.Lee, CAV burns (damage) RR Station at Warrenton.  ** +3 VP **<br /><br />•	#116(2,4)	DR Jones, 3MP, (3533-3331)<br /><br />•	#117(5,2)	Schurz, 1MP, (1617-1718)<br /><br /><br /><br />At this point, the Union concedes the Scenario to the Confederacy.  The union is out positioned and doesn’t have the energy to try and take on one of several fortified positions.  They would most likely lose more troops than they themselves eliminated, further falling behind in victory points.  <br /><br />It has become an argument as to whether the Confederacy has realized a “substantial” victory or just a “marginal” one.<br /><br /><br /><div ><a href="/image/4086786"><img src="https://cf.geekdo-images.com/large/img/CRpPcV61GXJS3aaf7OSrkyepgms=/fit-in/1024x1024/filters:no_upscale()/pic4086786.jpg" onload="ImageResizer.resize(this);"></a></div>[/q] <br /><br />Map at the end of the game.<br /><br />Victory Points (Turn 5):	+28 For Confederacy, -8 for Union results.  <br />Net Gain: +20.  <br /><br /><br /><b>Combat Detail Spreadsheet</b><br /><br /><div ><a href="/image/4086787"><img src="https://cf.geekdo-images.com/large/img/0_ZYtBc7DE1wDKKZ0YsdaFHo1YE=/fit-in/1024x1024/filters:no_upscale()/pic4086787.png" onload="ImageResizer.resize(this);"></a></div>[/q]<br /><br /><br /><br /><b>Result</b><br /><br />Net Confederate Victory Points: +66 for “<b>Confederate Substantive Victory</b>”<br /><br /><br /><br /><br /><br /><br /><br /><b>Impressions</b><br /><br />Both sides wasted away the first two days clashing.  It wasn’t until Day 3 that the Confederate troops realized they could likely “outrun” the Union army, sweep around from the south and east, and reach the key Railroad Towns before the Union could react.  The Rebels left enough of a force along the Orange and Alexandria railroad to block any Union attempt catch the fleeing forces.  We’ve read in a number of articles about how this game is one of strategic maneuvers, but the Union player simply didn’t catch on until too late.<br /><br />In the end , Pope’s army did see a lot of the back of their enemies – mostly racing up the O&A Railroad on their way to Bristoe Station and Manassas Junction.<br /><br /><br /><br />
		</dd>
	</dl>

	<dl>
		<dd class="left"><div id='recommendstatus_article28829770'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">16</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>

			<dt class='tippers'><a href="/login" style='color: #969600;'>1.00</a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article28829770'></div>						
</div></dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article28829770'>
											</li>
				</ul>
				<ul class="information  " id='controls_article28829770'>
										<li><a href="/article/28829770#28829770"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Sun&nbsp;Apr&nbsp;15,&nbsp;2018&nbsp;8:11&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 1976592, 28829770, 0 ); return false;">QuickReply</a></li> 
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 1976592, 28829770, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>	
							<li><a href="/article/reply/28829770">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/28829770">Quote</a></li>
																			</ul>
						<div class="clear"></div>
					</li>
				</ul>	
				<div class="clear"></div>
					</dd>
	</dl>
	<div class="clear"></div>
	<div id='quickreply_28829770'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_28829770">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_28829770');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_28829770" class="dn">
		
	</div>
	<div class="clear"></div>
</div>

</div>
 


<div class='pager'></div>

								</div>
							</td>	
								
															<td width='160' valign='top' style='padding-left:10px;'>
																			<div id='dfp-skyscraper' style='position:relative;'>
											<script type="text/javascript">
												googletag.cmd.push( function() { googletag.display('dfp-skyscraper'); } );
											</script>
										</div>
																		<script type="text/javascript">
	amzn_assoc_placement = "adunit0";
	amzn_assoc_tracking_id = "hot-boardgamegeek-20";
	amzn_assoc_ad_mode = "manual";
	amzn_assoc_ad_type = "smart";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_linkid = "19e2aed28b444d5d8ecdfd98147a0693";
	amzn_assoc_asins = "B00IVF4UK2,069239530X,B00CKIG4NC,B01GSYA4K2";
	amzn_assoc_title = "Hot on Amazon";
	amzn_assoc_size = "160xauto";
	amzn_assoc_rows = "4";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>


								</td>
													</tr>
					</table>
				</td>
			</tr>
		</table>
	</div>
	
	<table width='100%' align='center' style='margin-top:20px;'>
		<tr>
			<td align='center'></td>
		</tr>
		<tr>
			<td align='center'>
				<table>
					<tr>
						<td class='sf' align='center' valign='middle' colspan=3>
							<a href="/">Front Page</a>
							| <a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a>
							| <a href="/contact">Contact</a>							
							| <a href="/privacy">Privacy Policy</a>
							| <a href="/terms">Terms of Service</a>							
							| <a href="/geekads/buy">Advertise</a>
							| <a href="/support">Support BGG</a>							
							| <a href="/recentadditions">Feeds</a>
							<a href="/recentadditions"><img class='icon i_silk_feed' title='' alt='RSS' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
							<div class='smallerfont' style='margin-bottom:1em;'>
								Geekdo, BoardGameGeek, the Geekdo logo, and the BoardGameGeek logo are trademarks of BoardGameGeek, LLC.
							</div>

							<div>
								
							</div>
							
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
</div>

<a href="/geekbay/block"></a>

<script>
	angular.bootstrap( document, ['geekmodule'] );
</script>

<script>
	(function ( i, s, o, g, r, a, m ) {
		i['GoogleAnalyticsObject']=r; i[r]=i[r] || function()
		{
			(i[r].q = i[r].q || []).push( arguments )
		}, i[r].l = 1 * new Date();
		a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga( 'create', 'UA-104725-1', 'auto' );
	ga( 'require', 'displayfeatures' );
	ga( 'set', 'dimension1', 'GeekUI' );
	ga( 'send', 'pageview' );
</script>




<div id='geekextjs'></div>
</body>
</html>
