<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
   <head>
		<!--[if lte IE 8]>
		<script src="/js/json2.min.js"></script>
		<![endif]-->

			<link rel="canonical" href="https://boardgamegeek.com/thread/2161815/solo-session-report-complete-game" />


	<meta property="og:site_name" content="BoardGameGeek" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Solo Session Report--Complete Game | SpaceCorp" />
	<meta property="og:image" content="https://cf.geekdo-images.com/opengraph/img/sj96iD92JgzW4XTEhLM3cC8O_QU=/fit-in/1200x630/pic4410814.jpg" />
	<meta property="og:description" content="This is a record of a complete game of SpaceCorp--all three eras. I won in the final era--handily as it turns out. I will add my comments about the game at the end.

[u]Mariners[/u]

	• The competition aimed at fulfilling Contract #6.
	• As I became the CEO " />
	<meta property="og:url" content="https://boardgamegeek.com/thread/2161815/solo-session-report-complete-game" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Solo Session Report--Complete Game | SpaceCorp" />
	<meta name="twitter:image:src" content="https://cf.geekdo-images.com/opengraph/img/sj96iD92JgzW4XTEhLM3cC8O_QU=/fit-in/1200x630/pic4410814.jpg" />
	<meta name="twitter:description" content="This is a record of a complete game of SpaceCorp--all three eras. I won in the final era--handily as it turns out. I will add my comments about the game at the end.

[u]Mariners[/u]

	• The competition aimed at fulfilling Contract #6.
	• As I became the CEO " />
	<meta name="twitter:description" content="This is a record of a complete game of SpaceCorp--all three eras. I won in the final era--handily as it turns out. I will add my comments about the game at the end.

[u]Mariners[/u]

	• The competition aimed at fulfilling Contract #6.
	• As I became the CEO " />


<meta name="description" content="This is a record of a complete game of SpaceCorp--all three eras. I won in the final era--handily as it turns out. I will add my comments about the game at the end.

[u]Mariners[/u]

	• The competition aimed at fulfilling Contract #6.
	• As I became the CEO ">

	<meta name="keywords" content="board game, boardgames, boardgame, board, games, game, hobby, boardgamegeek, geek, geekdo">
	   <meta http-equiv="content-type" content="text/html;charset=UTF-8">	
							<link rel='stylesheet' type='text/css' href='https://cf.geekdo-static.com/static/css_master2_5c8194f77944c.css'>
						
												
			<style type='text/css'>
					
			.icon
			{
				background-image: url('https://cf.geekdo-static.com/sprites/icons/tileicon_0_25.png');
			}			
			</style>

			<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/appleicon.png" />
	   	<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
			<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
	   	<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />

	   
	   
	   <title>Solo Session Report--Complete Game | SpaceCorp | BoardGameGeek</title>

<script type="text/javascript">
	window.google_analytics_uacct = "UA-104725-1";
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [];
	( function() {
		var gads = document.createElement('script');
		gads.async = true; 
		gads.type  = 'text/javascript';
		gads.src   = "//www.googletagservices.com/tag/js/gpt.js";
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	} )();

	adunits = [
		{
			name:    'boardgame_button_120x45',
			size:    [ 120, 45 ],
			target:  'dfp-button'
	   },
		{
			name:    'boardgame_leaderboard_728x90',
			size:    [ 728, 90 ],
			target:  'dfp-leaderboard'
	   },
		{
			name:    'boardgame_skyscraper_160x600',
			size:    [ 160, 600 ],
			target:  'dfp-skyscraper'
	   },
		{
			name:    'boardgame_rectangle_300x250',
			size:    [ 300, 250 ],
			target:  'dfp-medrect'
	   },
		{
			name:    'boardgame_button_120x90',
			size:    [ 120, 90 ],
			target:  'dfp-giftguide'
		}
	];

 	googletag.cmd.push(function() {	
		for( var i=0; i< adunits.length; i++ )
		{
			unit = adunits[i];
		   googletag.defineUnit('/1005854/ca-pub-7206761047394129/'+unit.name, unit.size, unit.target).
		     addService(googletag.pubads());		
		}

		         googletag.pubads().setTargeting( "forumid", ["64"] );
		
	   googletag.pubads().setTargeting( "subdomain", "all" );
   	googletag.enableServices();
 	} );
</script>

		
	</head>

<body   class='yui-skin-sam'>
				<script type='text/javascript' src='https://cf.geekdo-static.com/static/js_master2_5c8194f5738ff.js'></script>
				
		
	
	

	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>

<script>
function start() {
	
}
	var GEEK = GEEK || {};

	GEEK.apiurlsPrefix = 'https://api.geekdo.com';
	
function ondomready() {
			Amazon_LoadAds();
		
	GEEK.addHandlers();
	GEEK.recaptchaKey = '6LfpC3MUAAAAAGRUk4nA-p8bk2F_8ijWX5PIdzun';
}

window.addEvent('domready', function() {
	ondomready();
} );
window.onload = start;
</script>

<div id='container'>	
	<div id='maincontent'>										
						
					<table width='100%' style='margin:10px 0;'>
	<tr>
		<td width='120' valign='top'>
			<a href="/"><img style='width:120px; height:90px;' src="https://cf.geekdo-static.com/images/geekdo/bgg_cornerlogo.png" class='fl'></a>
								</td>
		
		<td style='padding-left:10px; width:90px;'>
			<div class='menu_login'>
			
	<script type="text/javascript" charset="utf-8">
		window.addEvent("domready", function()
		{
			new OverText($('login_username'), {poll:true});
			new OverText($('login_password'), {poll:true});
		});
	</script>
	

	<form method="post" action="/login" style='padding:0; margin:0; margin-top:4px;'>
		<input type="hidden" name="lasturl" value="/thread/2161815/solo-session-report-complete-game">
		<div class='loginbox'>
			<div>
				<input type='text' id='login_username' name='username' alt='Username'>
			</div>
			<div>
				<input type='password' id='login_password' name='password' alt='Password'>				
			</div>
			<input type='submit' value='Sign in'><br>
			<a href="/join">Register</a>
		</div>
	</form>
	</div>
		</td>
		
		<td>						
					
							<div id='header' style='width:550px; min-width:550px;'>
							
				<div id='header_top'>			
					<div class='mainmenu'>
	<ul class='mainmenutabs'>
		<li class='js-tablist'>
				<a class='selected' href="//boardgamegeek.com">
				<div class='fl'>
											Board Games
									</div>
							<span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span>
			</a>
			<div class='dn'>
				<div class='menutab-open' id='subdomain_links' style='width:370px;'>
					<ul>
						<li><a href="/">Home</a></li>
						<li><a href="/recentadditions">Recent Additions</a></li>
						<li><a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a></li>
						<li><a href="/wiki/page/Index">Wiki</a></li>
					</ul>
					<div class='clear'></div>
					<div class='submenu_header'>Subdomains</div>
					<ul>						
						<li><a href="/all">All</a></li>
																					<li><a href="/abstracts">Abstract Games</a></li>
																												<li><a href="/cgs">Customizable Games</a></li>
																												<li><a href="/childrensgames">Children&#039;s Games</a></li>
																												<li><a href="/familygames">Family Games</a></li>
																												<li><a href="/partygames">Party Games</a></li>
																												<li><a href="/strategygames">Strategy Games</a></li>
																												<li><a href="/thematic">Thematic Games</a></li>
																												<li><a href="/wargames">Wargames</a></li>
																		</ul>
				</div>
			</div>
						
		</li>
		<li class='js-tablist'>
			<a  href="//rpggeek.com/">
				<div class='fl'>
					RPGs
				</div>
						</a>
						
		</li>

		<li class='js-tablist'>
			<a  href="//videogamegeek.com/">
				<div class='fl'>
											Video Games
									</div>
						</a>
						
		</li>

		<li class='js-tablist' id="bggcon_label">
			<a href="/bggcon"><div class='fl'><span style='border: solid 1px orange; background:orange; border-radius:10px; padding:3px; color:blue;'>Events</span></div></a>
		</li>

		<li class='js-tablist' id="logout_label">
						<a href="javascript://" id='geek-login'>
				<div class='fl'>
					Login
				</div>
			</a>
					</li>

			</ul>
</div>

<div class='searchmenu' style='background-color:#1d265c;'>
	<ul class='searchmenutabs'>
		<li>	
			<form method="get" action="/geeksearch.php">
				SEARCH
				<input type="hidden" name="action" value="search" id="action">
				<select name='objecttype' onchange="$('sitesearch').focus();">
									
						<option  value='boardgame'>Board Game</option>
									
						<option  value='boardgameartist'>Artists</option>
									
						<option  value='boardgamedesigner'>Designers</option>
									
						<option  value='boardgamepublisher'>Publishers</option>
									
						<option  value='boardgameaccessory'>Accessories</option>
									
						<option  value='boardgamefamily'>Families</option>
									
						<option  value='article'>Forums</option>
									
						<option  value='geeklist'>GeekLists</option>
									
						<option  value='boardgamehonor'>Honors</option>
									
						<option  value='tag'>Tags</option>
									
						<option  value='wiki'>Wiki</option>
									
						<option  value='user'>Users</option>
									
						<option  value='boardgamepodcast'>Podcast</option>
									
						<option  value='boardgamepodcastepisode'>Podcast Ep.</option>
														</select>
				<input type="text"   name="q"  size="32"  id='sitesearch' autocorrect='off' autocapitalize='off'>
				<input type='submit' name='B1' value='Go'>				
			</form>
		</li>
		<li>
			<a href="/advsearch/boardgame">Adv. Search</a>
		</li>
	</ul>
	<div class='clear'></div>	
</div>
				</div>

				<div class='menucontainer' style='background-color:#1d265c;'>
					<ul class='submenutabs'>	
			
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Browse</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' id='browse_links' style='width:370px;'>
				<div class='submenu_header'>
					Database 
									</div>
				<ul>
											<li><a href="/browse/boardgame">Games&nbsp;(105493)</a></li>											<li><a href="/browse/boardgamefamily">Families&nbsp;(2873)</a></li>											<li><a href="/browse/boardgamecategory">Categories&nbsp;(84)</a></li>											<li><a href="/browse/boardgamemechanic">Mechanics&nbsp;(51)</a></li>											<li><a href="/browse/boardgameartist">Artists&nbsp;(18815)</a></li>											<li><a href="/browse/boardgamedesigner">Designers&nbsp;(28286)</a></li>											<li><a href="/browse/boardgamepublisher">Publishers&nbsp;(19375)</a></li>											<li><a href="/browse/boardgameaccessory">Accessories&nbsp;(2506)</a></li>											<li><a href="/browse/boardgamehonor">Honors&nbsp;(3173)</a></li>										<li><a href="/boardgame/random">Random Game</a></li>
					<li><a href='/gonecardboard'>Gone Cardboard</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>User Submitted Content</div>
				<ul>
					<li><a href="/files/boardgame/all">Files </a></li>
					<li><a href="/images/boardgame/all?sort=recent">Images</a></li>					
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=reviews">Reviews </a></li>
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=sessions">Session Reports </a></li>
					<li><a href="/videos/boardgame/all">Videos</a></li>										
					<li><a href="/blogs">Blogs</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>Podcasts</div>
					<ul>
						<li><a href="/browse/boardgamepodcast">Podcasts </a></li>
						<li><a href="/browse/boardgamepodcastepisode">Podcast Episodes </a></li>
					</ul>
				<div class='clear'></div>					
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="/forums/region/1/boardgamegeek"><div class='fl'>Forums</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:250px;'>
				<ul>
					<li><a href="/forums/region/1/boardgamegeek">Forums</a></li>
					<li><a href="/thread/browse/region/1?sort=hot&amp;days=2">Hot</a></li>							
					<li><a href="/thread/browse/region/1?sort=recent">Recent</a></li>
					<li><a href="/thread/browse/region/1?sort=active">Active</a></li>
					<li><a href="/forum/search/region/1">Search</a></li>
					<li><a href="/article/create/region/1">Post Thread</a></li>
					<li><a href="/wiki/page/Admins">Moderators</a></li>
					<li><a href="/thread/bookmarks">Bookmarks</a></li>
					<li><a href="/thread/subscriptions">Subscriptions</a></li>						
					<li><a href="/community_rules">Rules</a></li>
				</ul>
				
							</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>GeekLists</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:150px;'>
				<ul>
					<li><a href="/geeklist/lists?sortby=hot&amp;interval=twodays">Hot</a></li>
					<li><a href="/geeklist/lists?sortby=date">Recent</a></li>
					<li><a href="/geeklist/lists?sortby=active">Active</a></li>							
					<li><a href="/geeklist/favorites">Favorites</a></li>
					<li><a href="/geeklist/mylists">My GeekLists</a></li>
					<li><a href="/geeklist/new">Create New GeekList</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Bazaar</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:150px;'>
				<ul>
					<li><a href="/geekmarket">Geek Market</a></li>
					<li><a href="/trade">Trades</a></li>
					<li><a href="http://boardgamegeekstore.com">Geek Store</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>eBay</div>
				<ul>
					<li><a href="/geekbay/browse?sort=hot">Hot</a></li>
					<li><a href="/geekbay/browse?sort=endtime">Ending</a></li>
					<li><a href="/geekbay/browse?sort=recent">Recently Added</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Misc</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:250px;'>
				<ul>
					<li><a href="/guild/home">Guilds</a></li>
					<li><a href="/geekmod">GeekMod</a></li>
					<li><a href="/geekchat">GeekChat</a></li>
					<li><a href="/geekquestions">GeekQuestions</a></li> 
					<li><a href="/stats.php">Stats</a></li>
					<li><a href="/users.php">Find Users</a></li>
					<li><a href="/recentadditions">RSS</a></li>
					<li><a href="/tags/cloud">Tag Cloud</a></li>
					<li><a href="/users?showavatar=1">Avatars</a></li>
					<li><a href="/forum/88/boardgamegeek/bgg-bugs">Bugs</a></li>
					<li><a href="/microbadges">Microbadges</a></li>
					<li><a href="/geekads/manager">Ad Manager</a></li>
					<li><a href="/geekexchange/browse">GeekExchange</a></li>
					<li><a href="/collection/current">GeekCurrent</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>Add to Database</div>
				<ul>
					<li><a href="/item/create/boardgame">Board Game</a></li>
					<li><a href="/item/create/boardgameaccessory">Accessory</a></li>
					<li><a href="/item/create/boardgameperson">Person</a></li>
					<li><a href="/item/create/boardgamepublisher">Publisher</a></li>
					<li><a href="/item/create/boardgamefamily">Family</a></li>
					<li><a href="/item/create/boardgamepodcast">Podcast</a></li>
									</ul>				
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Help</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:125px;'>
				<ul>
					<li><a href="/wiki/page/BoardGameGeek_FAQ">FAQ</a></li>
					<li><a href="/wiki/page/Guide_To_BoardGameGeek">Guide To BGG</a></li>
					<li><a href="/wiki/page/Glossary">Glossary</a></li>
					<li><a href="/wiki/page/Admins">Admins</a></li>
				</ul>
			</div>
		</div>					
	</li>	
	
	</ul>
				</div>
					
				<div class='clear-both'></div>
			</div>
		</td>

				<td width='100%'>
			<div class='menu_noquickbar_top'></div>
			<div class='menu_noquickbar_bottom'></div>
		</td>
					
	</tr>
</table>
				<table width='100%'>
			<tr>
				 						 						<td width='120' valign='top'><div id='status_hotitems' class='status'></div><div id='results_hotitems'><script>var popupdetails_hot = new Array();</script>

<table class='moduletable hotitems' width='118px'>
	<tr>
		<th>The Hotness</th>
	</tr>

	<tr>
		<td class='hotitems_header' align='center'>
			<a class='selected' href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'thing',instanceid: 'hotitems'} );">Games</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'person',instanceid: 'hotitems'} );">People</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'company',instanceid: 'hotitems'																		} );">Company</a>
		</td>
	</tr>

	<tr>
		<td>
			<table class='innermoduletable'>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/266192/wingspan"   >Wingspan</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgameexpansion/273473/terraforming-mars-turmoil"   >Terraforming Mars: Turmoil</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/4098/age-steam"   >Age of Steam</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/266810/paladins-west-kingdom"   >Paladins of the West Kingdom</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/270109/iwari"   >Iwari</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/174430/gloomhaven"   >Gloomhaven</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/169427/middara"   >Middara</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/184267/mars"   >On Mars</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/237182/root"   >Root</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/229782/roland-wright-dice-game"   >Roland Wright: The Dice Game</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/236457/architects-west-kingdom"   >Architects of the West Kingdom</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/167791/terraforming-mars"   >Terraforming Mars</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/162886/spirit-island"   >Spirit Island</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/244521/quacks-quedlinburg"   >The Quacks of Quedlinburg</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/265188/glen-more-ii-chronicles"   >Glen More II: Chronicles</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/264220/tainted-grail-fall-avalon"   >Tainted Grail: The Fall of Avalon</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/259038/bastille"   >Bastille</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/205637/arkham-horror-card-game"   >Arkham Horror: The Card Game</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/269385/lord-rings-journeys-middle-earth"   >The Lord of the Rings: Journeys in Middle-earth</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/169786/scythe"   >Scythe</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/231207/dragons-interest"   >Dragon's Interest</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/219100/uboot-board-game"   >UBOOT: The Board Game</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/224517/brass-birmingham"   >Brass: Birmingham</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/229853/teotihuacan-city-gods"   >Teotihuacan: City of Gods</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/193738/great-western-trail"   >Great Western Trail</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/220308/gaia-project"   >Gaia Project</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/254976/skylands"   >Skylands</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/167355/nemesis"   >Nemesis</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/240957/judge-dredd-cursed-earth"   >Judge Dredd: The Cursed Earth</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/271320/castles-burgundy-2019"   >The Castles of Burgundy (2019)</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/170042/raiders-north-sea"   >Raiders of the North Sea</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgameexpansion/258003/dice-forge-rebellion"   >Dice Forge: Rebellion</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/233868/hate"   >HATE</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/262712/res-arcana"   >Res Arcana</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/180263/7th-continent"   >The 7th Continent</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/269595/copenhagen"   >Copenhagen</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/233078/twilight-imperium-fourth-edition"   >Twilight Imperium (Fourth Edition)</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/27833/steam"   >Steam</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/163968/elysium"   >Elysium</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/230802/azul"   >Azul</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/146791/shadows-brimstone-city-ancients"   >Shadows of Brimstone: City of the Ancients</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/163839/feudum"   >Feudum</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/239188/chronicles-crime"   >Chronicles of Crime</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/55690/kingdom-death-monster"   >Kingdom Death: Monster</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/84876/castles-burgundy"   >The Castles of Burgundy</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/120677/terra-mystica"   >Terra Mystica</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/177736/feast-odin"   >A Feast for Odin</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/194655/santorini"   >Santorini</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/183394/viticulture-essential-edition"   >Viticulture Essential Edition</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/245645/franchise"   >Franchise</a>
																					</td>
					</tr>
							</table>
		</td>
	</tr>
</table>
</div></td>				
				<td valign='top' style='padding-left:10px;'>
					<table width='100%'>
						<tr>
							<td valign='top'>
																<div id='main_content'>
																		<center>
																					<div id='dfp-leaderboard' style='margin-bottom:10px;'>
											  <script type="text/javascript">
													googletag.cmd.push(function() {googletag.display('dfp-leaderboard'); } );
											  </script>
											</div>
																			</center>
																											<div class="header">
	<ul class="commands">
		<li><a href="/community_rules">Rules</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/subscriptions">Subscriptions</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/thread/bookmarks">Bookmarks</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/forum/search/thing/214029">Search</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/geekaccount.php?action=editaccount">Account</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/wiki/page/Admins">Moderators</a></li>
	</ul>
	<div class="clear"></div>
</div>
<div class="header"> 
	<div class="center">
		<div class="left"><div id='recommendstatus_thread2161815' class='recommend_block'>
	<div class='recommendbox_str'>Recommend</div>
	<dl class="recommend">
			<dt class='recsbig'><a href="/login">7</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
	</dl>
			<dl class="recommend">
							<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Flag this thread', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
		</dl>
		<div class="clear"></div>
	<div id='wrongforumstatus' style="font-size: 9px"></div></div>
	<div style='position:absolute;  z-index:2000;' id='recsure_thread2161815'></div></div>
		<div class="right">8 Posts</div>
		<div class="right"><div class='pager'></div></div>
		<h2><span class='go_thumbnail'>		<div><a href="/boardgame/214029/spacecorp"  ><img  border=0 src="https://cf.geekdo-images.com/micro/img/pnDU7dpCJlvtudLuwfiL0nsDEpk=/fit-in/64x64/pic4410814.jpg" ></a></div>
		
		
		
		
		
				
		
		<div class='clear'></div></span><a  href="/boardgame/214029/spacecorp"   >SpaceCorp</a>&raquo;&nbsp;<a href='/forums/thing/214029/'>Forums</a>			&raquo; <a href="/forum/2091957/spacecorp/sessions">Sessions</a> </h2>
		<h2>Subject: <a href="/thread/2161815/solo-session-report-complete-game">Solo Session Report--Complete Game</a> <a href="/rss/thread/2161815"><img class='icon i_silk_feed' title='' alt='rss' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></h2>
		
		<div class="listcontainer">
			<ul class="commands">
				<li><a href="/article/create/thing/214029/64">New Thread</a></li>
				<li class="divider">&nbsp;</li>
				<li><a href="/thread/printerfriendly/2161815">Printer Friendly</a></li>
				<li class="divider">&nbsp;</li>
				<li>	
	
<span id='GSUB_results_thread_2161815_0_5c834569683af'>
	<a href="javascript://" onclick="GSUB_Subscribe( {objecttype:		'thread',objectid:		'2161815',exclude:			'0',parentex:		'',uniqid:			'5c834569683af',subaction:		'subscribe',icon:				'',nopulldown:		''} );">Subscribe</a>&nbsp;<span class='geeksub_pulldown_arrow'><a href="javascript://"
	onclick="GSUB_Pulldown( {
										objecttype:		'thread',
										objectid:		'2161815',
										showall:			'',
										exclude:			'0',
										label:			'',
										uniqid:			'5c834569683af'
									 } );"><img class='icon vam i_avatarmenu js-icon-mouseover' title='' alt='sub options' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
</span>

<span style='position:relative;'>
	<span class='geeksub_pulldown ' id='GSUB_pulldown_thread_2161815_5c834569683af'></span>
</span>
</span>

<span id='GSUB_status_thread_2161815_0_5c834569683af'></span></li>
				<li class="divider">&nbsp;</li>
				<li>
					<a href="/thread/updatesub/bookmark/2161815/1">Bookmark</a>
									</li>
																								<li class="divider">&nbsp;</li>
				<li>
					<a href="javascript://" onclick="ShowParentRolls( { parent_objecttype: 'thread', parent_objectid:2161815 });">Thread Rolls</a>
					<div class="threadrolllog dn" id="thread_log_2161815"></div>
				</li>
			</ul>
			<div class="clear"></div>
		</div>
			<div id='tagstatus_0' style='position:absolute; margin: 2px 0 0 2px;  background-color:red; color:white;'></div>
<table class='sf'>
	<tr>
	<td class='sf' align='right'>Your Tags:</td>
	<td class='sf'>
		<a href="javascript://" onclick="GT_AddTag( 0 )">Add tags</a>
				<span id='yourtags_0'>
			
		</span> 
		<div id='tagentry_0' style='display:none;'>
			<form style='margin:1em;' 
					id='tagform_0' 
					onsubmit="GT_SaveTags( {
													objecttype: 'thread',
													objectid:	'2161815',
													tagtype:		'user',
													itemid:		'0'
													} );
													return false;">
				Tags (separate by space): <input class='sf' type='text' autocomplete=OFF name='newtags' id='newtags_0'>
				<input class='sf' type='submit' value='Add'>
				<input class='sf' type='button' value='Cancel' onclick="GT_CancelAddTag( 0 );">
			</form>
			<div id='suggestions_0'></div>
		</div>
	</td>
</tr>
	<tr>
		<td align='right'>Popular Tags:</td>
		<td>
			<span id='poptags_0'>
							</span> [<A href="/tags/thread/2161815/solo-session-report-complete-game">View All</A>]</td>
	</tr>
</table>
	</div>
	<div class="clear"></div>
</div>

	<div class='aad' id='aad_thing_214029_forumtext__'></div>

	<a name="31403135"></a>
<div class='js-rollable article '
     id='objcontainer_article31403135'
      data-objecttype='article' data-objectid='31403135' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31403135' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='168102' data-username='Robert Leonhard' data-urlusername='robert-leonhard'> 
	<div>Robert Leonhard</div>
	<div class='username'>(<a href="/user/Robert Leonhard">Robert Leonhard</a>)</div>
	
	<div class='location js-location'>United States<br>West Virginia</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=Robert%20Leonhard"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/49663"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_num num last' data-year='16'></span>	</a>
</div>
		
	<div ><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2828_0.gif"></a><a href="/microbadge/20303"><img alt='mb'  onmouseover="return overlib('Level 01 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20303_1.png"></a><a href="/microbadge/24699"><img alt='mb'  onmouseover="return overlib('Mage Knight: Board Game - Tovak Fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_24699_0.png"></a><a href="/microbadge/20306"><img alt='mb'  onmouseover="return overlib('Level 03 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20306_1.png"></a><a href="/microbadge/2793"><img alt='mb'  onmouseover="return overlib('Copper Session Reporter', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2793_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						This is a record of a complete game of SpaceCorp--all three eras. I won in the final era--handily as it turns out. I will add my comments about the game at the end.<br /><br /><u>Mariners</u><br /><br />	• The competition aimed at fulfilling Contract #6.<br />	• As I became the CEO of SpaceCorp, I began by assessing my options. My initial impulse was to dedicate the company initially to research, so as to increase our options for later. Of the available contracts, they mostly focus on establishing bases, which will require (1) deploying a team; (2) exploring; and (3) building. With the chemical drive we currently have, there is no possibility of deploying a team. I do have the option of adding movement infrastructure to our HQ, but the payoff at this point seems small. I decide to research. I could opt to focus research on our chemical drive, thus ensuring that I could soon send a team to Luna. But instead, I'm going to try to aim for advanced technologies. We develop a cargo pod and a science module. We also improve our chemical drive. <br />	• The competition sends a team to Lunar Lagrange Point 5. <br />	• I direct SpaceCorp to send a team to Luna. My plan is to explore it quickly, and then try to build a base there before the competition can. If they are going to focus on Lagrange Points, I may try to aim at building bases elsewhere for the contract. We develop another basic cargo pod.<br />	• As I feared, the competition sent a team to Luna as well. At least I can be sure that we explore it first. <br />	• Our team at Luna explores and finds abundant ores that will assist us (or the competition) in building a base there cheaply. We develop another science module. <br />	• The competition sends a team to Solar Lagrange Point 4. <br />	• I directed the company to build a refinery on Luna. This will make it productive, perhaps giving me the chance to perform the first off-world production and fulfill a contract. The competition team evacuates Luna. We develop another science module. <br />	• The competition accepts offers, gaining $1T (total $1T). Advanced processors become available, which I might take in order to begin production at Luna. <br />	• I direct SpaceCorp to conduct research and development in order to procure processors. We also develop a heavy lifter, which will give us the opportunity to establish a second team on either Sisyphus or Haley's Comet. <br />	• The competition continues to develop Lagrange Points, this time sending a team to Solar Lagrange Point 1. <br />	• I ordered the company to assemble a heavy lifter, a science module, and a cargo pod. Our team at Luna blasted off for Haley's Comet and landed there. We also created an opportunity to poach from the competition's offers.<br />	• Just as I was celebrating our achievement, the competition landed a team on South Mars!<br />	• Our team on Haley's Comet discovered exotic elements, earning me our first $1T (total $1T). This opens up the possibility of building a productive base there. We also develop a survey module. <br />	• The competition accepted offers. I made the difficult decision to poach, so as to obtain a cargo pod that will facilitate building a base on Haley's Comet. A lot of new advanced technologies are now available. <br />	• I decided to build a base on Haley's Comet. This is a far better location to use for production than Luna. SpaceCorp also developed a genome accelerator. <br />	• The competition discovered water on Mars! This gained them $1T (total $2T). They also made a bid on the first off-world production contract, thus forcing my hand. I will have to race to produce as soon as possible. <br />	• I ordered the company to conduct research and development, with a view to initiating production on Haley's Comet. We developed processors, a heavy lifter, a core driller, and a survey pod. I am also eyeing a near space probe technology. <br />	• The competition establishes their first base--a spaceport on Solar Lagrange Point 1. <br />	• SpaceCorp uses a core driller and processors to produce on Haley's Comet and Luna. This action earns the company $3T (total $4T). In addition, we fulfilled our first contract by conducting the first off-world production, earning another $2T (total $6T)! We developed more processors. <br />	• The competition sent a second team to Mars, this time landing on North Mars. <br />	• It was painful, but I decided to focus again on research and development. The only possible movement would have been to send my team on Earth to Lunar Lagrange Point 4, and that seemed pointless. Instead, we researched a near space probe and a reusable solid nuclear drive. I am considering making the leap to the asteroid belt. <br />	• The competition sent a team to Sisyphus.<br />	• I bit the bullet and decided to throw all our energies into getting to the asteroid belt ahead of the competition. We put together a mission with both a chemical drive and the reusable solid nuclear drive, along with a heavy lifter. The team blasted off from Haley's Comet, traversed the Mars region, and landed on the asteroid belt! This will give us a considerable advantage in exploring the rest of the solar system. SpaceCorp also developed excavators. <br />	• The competition discovered exotic elements on the north side of Mars, earning $2T (total $4T). They simultaneously fulfilled a contract, earning another $2T (total $6T), tying SpaceCorp.<br />	• The downside of reaching the asteroid belt is that our team that we sent there must stay there. Hence, only our currently earthbound team is available for further exploration. I will have to select a good spot for a base and garner the necessary thrusting power to get them into the game. We are once again forced to commit ourselves to research and development, garnering a heavy lifter and a salvage program. <br />	• Now our delay in getting to Mars comes home to roost. The competition built a research base on North Mars, fulfilling a contract and earning $3T (total $9T), skyrocketing past us. <br />	• I redirected our near space probe concept and used a heavy lifter to send our remaining team from Earth to Solar Lagrange Point 2. My plan is to build a base there for operations in the Mars region. <br />	• The competition accepts offers and gains another $1T (total $10T). <br />	• SpaceCorp uses excavators to build a spaceport on Solar Lagrange Point 2. We develop another solid nuclear drive.<br />	• The competition accepted offers and gained another $2T (total $12T)! They also intercepted communications that gave them the initiative. Their team on Sisyphus discovered a natural wonder, earning them another $2T (total $14). Ugh. They began work on Contract 5. <br />	• We are far behind the competition, but we have no choice but to research so as to develop enough thrust to make the leap from our spaceport on Solar Lagrange Point 2 to the Mars region. We develop another solid nuclear drive and a heavy lifter. <br />	• The competition builds a spaceport on South Mars. <br />	• SpaceCorp sends the team to Deimos. I realized too late that we already had enough thrust to make it there with the advantage of our spaceport. Thus, I may have wasted valuable time in research. <br />	• The competition sends a team to Lunar Lagrange Point 4. <br />	• I direct the company to use a survey pod to explore Deimos, and we find water there! This earns us $1T (total $7T)That will also give us just what we need to build a base there. We develop another survey pod. <br />	• The competition accepts offers, gaining $1T (total $15T). <br />	• I ordered the company to produce on Haley's Comet and Luna, earning $3T (total $10T). Hopefully that will keep the shareholders happy. Time is running out! But this move also torpedoed any hope of base construction on Deimos for the time being. <br />	• The competition fulfills another contract, earning $2T (total $17T).<br />	• I order SpaceCorp to research, and we develop a survey module and a near space probe. Time has expired, and we have just enough to send a near space probe to Phobos, where we discover exotic elements, earning $1T (total $11T). The competition ends with $18T when North Mars produced.<br />	• I decide to retain the refinery and exotic elements on Haley's Comet for our legacy production.<br /><br /><u>Planeteers</u><br /><br />	• We begin the exploration of the outer solar system with a key advantage: we have landed on Ceres and discovered a natural wonder there. The competition currently has $18T profit, and SpaceCorp has $13T. We have developed a closed gas core nuclear booster and a closed gas core nuclear drive.<br />	• The competition began by sending one of their teams to Ceres, too.<br />	• SpaceCorp has the option of (1) building up thrust infrastructure; (2) sending a team to one of Jupiter's moons; or (3) prioritizing base construction. I direct the company to the last, and we develop a corps of engineers and develop grown mesh. We also produce a second closed gas core nuclear booster.<br />	• The competition sends a team to Vesta.<br />	• I have decided to take the time to build up infrastructure this time. SpaceCorp builds grown mesh into infrastructure, which will protect all future building projects from radiation. We also develop a science booster. <br />	• The competition takes offers without effect. <br />	• I direct the company to upgrade a closed gas core nuclear drive into our infrastructure. This will provide shielding for future movement. I am delighted to learn that we developed extruders, which will pave the way for base construction on Ceres. <br />	• The competition lands a team on Ganymede.<br />	• I decide to build a base on Ceres, but the devil is in the details. I have to decide what type of base to construct: (1) a spaceport that would help SpaceCorp teams leap-frog beyond Jupiter; (2) an attraction to get income from tourism; or a research base, which would garner engineering technology. I decide on a spaceport. I order a second team to Ceres, and they arrive safely. The competition team evacuated the asteroid. Finally, SpaceCorp wins an antimatter patent.<br />	• The competition discovered exo-microbes on Ganymede, earning $2T (total $20T). They also discovered abundant ores on Vesta. They bid on Contract 6.<br />	• I directed SpaceCorp to launch a team from Ceres Spaceport to Titania, one of the moons of Uranus! They use a closed gas core nuclear booster to complete the trip. We then develop an even more powerful open gas core nuclear drive. <br />	• The competition takes offers without effect. <br />	• Our team on Titania finds both exotic elements and a natural wonder, earning SpaceCorp $3T (total $16). Excellent! We also develop a quantum leap.<br />	• The competition lands a team on Dione, a moon of Saturn. <br />	• We launch our biggest mission yet:  Pluto! We use both our open gas core nuclear drive and a closed gas core nuclear booster, along with a science booster to make the trip. We develop mobile labs. <br />	• The competition takes offers. Then, they use competitors to eat into SpaceCorp profits, taking $2T, leaving us with $14T. Then they poach our quantum leap. This is getting dirty. <br />	• Our team on Pluto discovers water and exo-microbes! We gain $2T for the discovery (total $16T). Base construction just got harder there--seemingly impossible at the moment. We develop fusion drive. <br />	• The competition lands a team on Titania! We have to finish a base there quickly. <br />	• I decide to accept risk and focus the company on research and development. We develop engineering that will help us complete a base on Titania. I also direct the company to develop a genome accelerator. Finally, our cryptography directorate develops a way to intercept competition communications. <br />	• The competition sends a second team to the moons of Saturn, this one landing on Iapetus. <br />	• After much deliberation, I decide to use engineers and our antimatter patent to build an industrial base on Titania. This removes the competition team, and it gives SpaceCorp a huge advantage in future base construction near Uranus. Our cryptography directorate develops a hack into the competition. We exploit the hack to gain another open gas core nuclear booster. My plan is to resource a trip to the Oort Cloud. I am struggling with the question of when to recall one of our teams to Ceres for the trip. If I recall the team from Pluto, then I am giving up the chance to build a base there. If I recall the Uranus team, then I won't be able to multiply bases on Uranus' moons. I decide to recall the Pluto mission. Base construction there is inordinately expensive, and I can fulfill a contract just by focusing on Uranus. <br />	• The competition builds a security base on Dione. This takes $1T from SpaceCorp, leaving us with $15T. <br />	• And SpaceCorp achieves the impossible. Starting from Ceres, using our closed gas core nuclear drive, an open gas core nuclear booster, a fusion drive, and a key communications intercept, we send a team to the Oort Cloud! This will give us a huge advantage in the exploration of the stars, but it comes at the cost of a team that will be unusable for the rest of the exploration of the solar system. We develop a zero-G factory technology.<br />	• The competition discovers exotic elements on Iapetus. They also complete Contract 6, earning in total $4T (total $26T). We are way behind in profits. <br />	• I direct the company to redeploy our team on Titania Base to the Uranus moon, Oberon. We develop another open gas core nuclear drive. <br />	• The competition apparently hacked into our communications, learning of our deployment to Oberon. We are surprised to see them land a team there, too!<br />	• To prepare for our exploration of Oberon, I order the company to research and develop survey drones and analytic excavators. <br />	• The competition accepts offers and gains $1T (total $27T). <br />	• To maintain the pressure near Uranus, we use survey drones to complete the exploration of Oberon, finding exo-microbes that earn us $2T (total $17T) and advance our genetic research. We develop another fusion drive. <br />	• The competition kept up the pressure around Uranus by landing another team on Ariel. <br />	• SpaceCorp does not yet have the materials or technology to complete a base on Oberon. We might have resorted to research and development to solve this, but instead, I directed the company to use our genome accelerator to advance our genetics research. We developed an energy efficient adaptation for our crews, gaining $1T (total $18T), snagging our first progress. We also developed micro mesh. <br />	• The competition landed a team on Enceladus, a moon of Saturn. <br />	• We used our micro mesh and grown mesh, along with our genetic adaptation and completed the base on Oberon, simultaneously advancing our genetic research. We built another open gas core nuclear booster. <br />	• The competition landed a team on Triton, Neptune's moon. <br />	• At this point, I see several options for future development:  (1) research genetics, with the goal of advancing to our second adaptation, which would complete a contract and give us more advanced capabilities; (2) move the team on Oberon to Umbriel to commence exploration and base building to fulfill a contract; (3) expand into other regions. I am going to aim for the genetics research. We research clone forges. <br />	• The competition lands a team on Pallas. <br />	• We complete our genetic research, using our clone forges to develop low body mass. This completes a contract also, gaining SpaceCorp $4T (total $22T). We are closing the gap!<br />	• The competition had a technological breakthrough, developing energy fields and earning $2T (total $29T). They also accepted offers, earning another $1T (total $30T).<br />	• I decided to play hardball and took some risk by sending the Oberon team to Ariel instead of Umbriel. My plan is to rapidly explore there and build a base, banishing the competition team. <br />	• The competition achieved the genetic adaptation of low body mass but didn't get the profit for it, because we beat them to it. However, they took offers and gained $1T (total $31T). <br />	• Our team on Ariel explored the moon, finding abundant ores, which will facilitate base construction. SpaceCorp also completed an antimatter prototype. <br />	• The competition landed a team on Charon, Pluto's moon. I regret not having a team on Pluto, but we had to prioritize Uranus. <br />	• We build a refinery on Ariel, sending the competition team there packing. This fulfills Contract 5, earning $3T (total $25T). It also creates a very productive site! <br />	• The competition landed a team on Titan, one of Saturn's moons. <br />	• Time to make the shareholders happy. We produce on both Ariel and our legacy production center on Haley's Comet, earning $4T (total $29T)--a mere $2T behind the competition. We develop another open gas core nuclear drive. <br />	• The competition lands a team on Io. <br />	• I have an eye to producing again, but for the time being, I'm going to accept risk and send a team to Triton. The goal will be to build a base there and on Pluto. We use two open gas core nuclear drives with a booster to complete the trip. We develop survey cyborgs just in time!<br />	• The competition accepts offers, earning $1T (total $32T). Then they outfoxed me again--badly. They sabotaged our mission to Triton, forcing the team to retreat to our spaceport on Ceres. Then they used market influence to earn another $2T (total $34T). Damn!<br />	• We now lack the thrust to get back to Triton. Frustrated, I order the company to research zero G factories and fusion drives. At least with the power of our Ceres Spaceport and our fusion drive, we will be able to return, but I doubt that I can build a base there in time. <br />	• The competition lands a team at Rhea/Saturn. <br />	• Our team takes off from Ceres and returns to Triton. We develop a survey miner. <br />	• The competition accepts offers, and then they use hostile microbes to destroy our survey miner. <br />	• We use our zero G factories to produce on Ariel and Haley's Comet again, earning $4T (total $33T)--now $1T behind the competition.<br /><br /><u>Starfarers</u><br /><br />	• We begin the final campaign of exploration and expansion $1T behind the competition. My goal will, of course, be to multiply my colonies until I have at least four and be the first to reach the Orion Spur.<br />	• The competition has a team on Luhman 16, and SpaceCorp has a team on Alpha Centauri. <br />	• The competition lands a team at Groombridge 34.<br />	• I opt to commit SpaceCorp to research and development. We develop a 1st generation antimatter drive, and two teams of interstellar engineers. This will be more than enough to explore Alpha Centauri. <br />	• The competition lands a team at 61 Cygni. This and the competition team at Luhman 16 are a problem, because they cut into my intention to build bases on multi-star regions. <br />	• I have a difficult decision to make. I still lack the thrust power to get teams to our competition's locations. Hence, I decide to explore Alpha Centauri, but I have to decide how. In the end, I committed our 1st generation antimatter drive and a team of interstellar engineers to do the job. We find habitable and rich worlds with water, earning $2T (total $35T), edging ahead of the competition. This is very good news, because it will ease colonization, but it will make base construction much harder. We develop a second 1st gen antimatter drive. <br />	• The competition lands a team at Lacaille 8760. <br />	• Once again I must commit the company to research. We develop two fusion lifters.<br />	• The competition lands at Epsilon Indi--another threat to my plan. <br />	• I decide to send a team to Epsilon Indi as well. I chose that region, because it may serve as jump-off point to Kapteyn's Star, and the Orion Spur. It's also easier to explore than other options. Our team blasts off from Sol using a 1st gen antimatter drive, two fusion boosters, and a fusion lifter. We develop analytic excavators. <br />	• The competition bids on Contract 6. <br />	• SpaceCorp researches another fusion lifter and interstellar engineers. <br />	• The competition clears all offers with no effect. <br />	• I use two fusion lifters and two interstellar engineer teams to build an industrial base on Alpha Centauri. We develop an antimatter lifter.<br />	• The competition explores 61 Cygni, finding a planetary system and planetesimals. <br />	• I direct the company to establish a 4-strength colony on Alpha Centauri, earning $1T (total $36T) for the colony, and another $3T (total $39T) for fulfilling Contract 1. We also develop antimatter boosters. <br />	• The competition lands a team at Tau Ceti.<br />	• SpaceCorp uses an antimatter lifter and antimatter boosters to get a team to Epsilon Indi. We develop an opportunity to poach.<br />	• The competition loses an opportunity to act.<br />	• The SpaceCorp team at Luhman 16 completes exploration of the system, finding an anomaly and earning $2T (total $41T). At this point, our profits are soaring way past the competition. <br />	• The competition lands a team at Lacaille 9352.<br />	• At this point, I want to build a base at Luhman 16, but we lack the means to do so, and there is nothing in the offers to help. I direct the company to perform basic research, and they develop nano miners and survey cyborgs. We also develop an antimatter surveyor. <br />	• The competition announces a technological breakthrough--an entangled transmitter--that earns them $2T (total $36T), but they take all offers and lose $1T (total $35T). They also outwitted SpaceCorp, sabotaging our team on Epsilon Indi and sending them back to Sol. Then, they diverted our production activities, causing us to lose our nano miners and analytic excavators. This hurts. <br />	• I want to focus on building a base on Luhman 16 before the competition gets around to it. We research extruders and matter manipulators for that purpose. We also develop an opportunity to hack into the competition. <br />	• The competition lands a team at Kapteyn's Star.<br />	• I am sorely tempted to surge on base building at Luhman 16, and we could accomplish it without shielding, sucking down a $3T loss to do so, but instead, I try to be wise and play for the long game. We upgrade our infrastructure with matter manipulators. We also develop exo-investigators. <br />	• The competition lands a team at Groombridge 1618.<br />	• I succumb to panic and temptation and build an attraction base on Luhman 16. I'm forced to pay $3T (total $38T) to compensate for lack of shielding. We develop nano-miners, which was what I wanted in order to produce. <br />	• The competition explored Epsilon Indi. They made first alien contact with a race called Econs, earning them $3T, but a critical mission delay brought that down to +$1T (total $36T). They also discovered precious dust and an asteroid field. <br />	• I decided to produce on Luhman 16 and my legacy base, earning $4T (total $42T).<br />	• The competition achieved the star children adaptation, earning $1T and another $1T when they took offers. Total $38T. <br />	• I desperately need to get a team to 61 Cygni and build a base there. I have a plan. I directed the company to research and hacked into the competition's database to help us. We gained an advanced antimatter drive, an FTL prototype, extruders, and an opportunity to intercept. <br />	• The competition explored Kapteyn's Star, finding abundant life and water, along with planetesimals. They earned $1T (total $39T).<br />	• I finally put one over on the competition big time. First, we used our communications intercept to seize the initiative. We used our FTL prototype to fly a team to 61 Cygni. Then, after paying the competition $2T in compensation (total $41T), we used our advanced antimatter drive and extruders, along with our infrastructure, to build an industrial base and a research base in the system (advancing our technological research.) This was our third base on a multi-star system, fulfilling Contract 4 for a whopping $7T profit (total $49T)! We also developed a star scanner. <br />	• The competition landed a team on Gleise 1. <br />	• At this point, SpaceCorp could complete research on a technological breakthrough. Alternately, we could focus on colonizing 61 Cygni. Or we could aim at landing a team on one of the outer stars as a jump-off point to the Orion Spur. There is really no hurry in colonizing 61 Cygni, because we own the system, and the competition can't get back in. I am interested in developing an entangled transmitter as a preliminary to getting a jump drive that will help us get distance. But the cost of further development toward the jump drive will be enormous and distracting. My gut tells me that we need to get a presence on an outer star as first priority. I directed the company to transport our team on Alpha Centauri to Wolf 1061. We use an antimatter surveyor to make the short trip. We also develop an advanced antimatter drive.<br />	• The competition sends a team to Ross 780.<br />	• While we are waiting on establishing contact with our team on Wolf 1061, I realized that by developing entangled transmitters, we could "beam" the team on 61 Cygni directly to Ross 780. We completed our breakthrough using exo-investigators and developed entangled transmitters. We also commissioned a new R&D network. <br />	• The competition got revenge for my coup at 61 Cygni. Just as our team arrived at Ross 780, the competition completed exploration, finding a planetary system with exotic life. They built a research base there and colonized the system, earning a total of $2T (total $43T). Our team there is now worthless. <br />	• I have no convenient way to recover the lost team on Ross 780. While we await communications from Wolf 1061--for which team I am now very grateful--I direct the company to build a basic colony on 61 Cygni, using our advanced antimatter drive. We now have two colonies for a total of 7 points. We develop a clone forge. <br />	• The competition loses an opportunity to act because of our base/colony on Luhman 16. <br />	• We get word from our team on Wolf 1061. I directed SpaceCorp to use our star scanner and R&D network to complete an exploration of the star system there. They discover a habitable world with water, earning $2T (total $51T), along with planetary rings. The exploration also advanced our genetic research. Anticipating that, I reserved our survey cyborgs, so that--with clone forges--we can generate another genetic adaptation. We develop another antimatter surveyor. <br />	• The competition lands a team on Epsilon Eridani. <br />	• We can proceed with building a colony on Wolf 1061, but first we must build bases there. My dilemma is whether to build two industrial bases, or build one and one spaceport, which would allow me to recover the team on Ross. I think we can build a sizable colony with just one industrial base, so I direct the company to build a spaceport, too.  We recover our team from Ross 780 to Wolf 1061. We also develop extruders. <br />	• The competition announces a technological breakthrough--jump drives, earning them $2T (total $45T). They also accept all offers, but with no earnings. <br />	• It's time to colonize Wolf 1061, and I make the painful decision to go all out. First, I order one of the teams there to join the colony. Secondly, I spend $5T in profits (total $46T), and we build a colony there that will produce profits each time the competition founds a colony. We now have 13 colony points. Three more would fulfill a contract. We develop another team of extruders. <br />	• The competition's team on Groombridge 1618 discovered two habitable worlds.<br />	• Another bold step for SpaceCorp. I hope I don't regret it. I ordered the company to establish a basic colony on Luhman 16. This was expensive, because the environment there is not conducive to it. I had to order our team there to join the colony. We then used our two extruder teams, and I authorized spending another $5T (total $41T). However, by building the colony, we fulfilled Contract 2 for a total of $9T (total $50T)! We developed nano-miners. I now have only one team remaining to work with.<br />	• The competition lost the opportunity to act because of our bases/colony on Wolf 1061. <br />	• I direct the company to use our clone forge and survey cyborgs to advance our genetic research, creating a new adaptation--hybrids, earning $1T (total $51T). We have an opportunity to influence the market. <br />	• The competition built a starbase and a refinery base on Kapteyn's Star, along with a colony. They earned $2T (total $47T). They are eyeing the Orion Spur. <br />	• So is SpaceCorp. I direct the company to research, and we develop an antimatter lifter and an antimatter booster. <br />	• The competition's team on Tau Ceti found abundant and exotic life, earning $3T (total $50T). <br />	• We use our antimatter lifter and our infrastructure to blast off from Wolf 1061 and reach the Orion Spur, earning $5T (total $56T). Now we have no teams left, but we develop a genome accelerator. <br />	• The competition explores Lacaille 9352, finding a primitive culture. They build an industrial base and a colony, earning $3T (total $53T), and SpaceCorp earns $1T (total $57T). <br />	• With no teams to manage, I direct the company to produce on three lucrative bases, earning $7T (total $64T). We develop competition. <br />	• The competition developed infra transfer, and they accepted all offers, earning a total of $3T (total $56T). <br />	• I am now looking to end the era as soon as possible. I order the company to use our genome accelerator for research and development. We develop a survey miner, DNA synthesis, evo-accelerators, and an advanced antimatter drive. We also use competition to eat into our adversaries' profits, and they lose $2T (total $54T). <br />	• The competition explores Epsilon Eridani and gets a huge windfall. They discover an anomaly, and alien outpost, and alien ruins, earning a total of $5T (total $59T). <br />	• I order the company to produce on three worlds, generating $7T in profits (total $71T). We develop mega-structures. <br />	• The competition develops enviro-tolerance adaptation and accepts all offers. This fulfills Contract 5, earning them a total of $5T (total $64T). <br />	• I order the company to research, developing a genome accelerator and discovering a possible compatibility problem. This exhausts the era deck, leading to one more turn.<br />	• SpaceCorp uses the genome accelerator and evo-accelerators to advance our genetic research. We create the adaptation sensory focus, earning $1T (total $72T). <br />	• We gain $13T for our four colonies (total $85T). This is a complete victory for SpaceCorp.<br /><br /><u>Review/Commentary</u><br /><br />I really enjoyed this game. Each era offers new and exciting options for space exploration and exploitation. The pace of turns is fast, which makes me always want to take one more turn before pausing. <br /><br />The AI, called "the competition" in this game, bears some scrutiny. In all three eras, I noticed that they had a tendency to send their 12 teams hither and yon, regardless whether that made sense for them. Whereas the player is forced by resource limitations to narrow his focus on high-payoff missions and sequels, the competition tends to traipse all around the map for no apparent reason. That said, it gave me a run for my money. I was, despite my efforts and the competition's profligate moves, behind until I got past them decisively in the last era. Hence, I conclude that the AI system is a worthy if not brilliant or razor-sharp opponent. <br /><br />The physical components are gorgeous and sturdy. I did notice that the large era card decks, when stacked, tend to slide around. As a result, I sleeved them--each era with a different colored background, which made deck management much easier. I also positioned the Contract Board and HQ Board under plexiglass to keep them from sliding around. <br /><br />The rules are completely clean--i.e., error free, as far as I can tell. The only problem with the rules that I had was trying to prize out of them what some of the codes meant on the competition's cards. I eventually found the answer, but it makes me think that one of you ambitious and talented folks should create a color supplement that explains the cards all in one place. <br /><br />I have played the game exactly once, so I can't comment on solo replayability, but it seems obvious to me that the game would shine even more with other hoomans playing. (Unthinkable for a solo gamer like me. I might accidentally touch one of them. Ewww!) I do believe I will play this solo again, however. It is very fun.<br /><br />My other odd quirk is that I hardly ever play a game without logging it in a detailed report. I find this prevents me from forgetting whose turn it is or whether I remembered to mark the competition's earnings last turn, etc. It also gives me time to get into the chrome/theme and think hard about my options. <br /><br />In all, a great game. Fast, fun, fascinating. Makes you feel like you really accomplished something important. (I was bragging to my wife about my refinery on Haley's Comet. She was unmoved.)<br /><br />Enjoy!<br />
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31403135'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">20</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'>8.00</a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31403135'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31403135'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31403135'>
										<li><a href="/article/31403135#31403135"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Mon&nbsp;Mar&nbsp;4,&nbsp;2019&nbsp;6:52&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31403135, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31403135, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31403135">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31403135">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31403135'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31403135">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31403135');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31403135" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31406832"></a>
<div class='js-rollable article '
     id='objcontainer_article31406832'
      data-objecttype='article' data-objectid='31406832' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31406832' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='265085' data-username='atleiker' data-urlusername='atleiker'> 
	<div>Ted Leiker</div>
	<div class='username'>(<a href="/user/atleiker">atleiker</a>)</div>
	
	<div class='location js-location'>United States<br>Friday Harbor<br>Washington</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=atleiker"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/atleiker"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="49"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id118024.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/46113"><img alt='mb'  onmouseover="return overlib('Skies Above the Reich', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_46113_0.png"></a><a href="/microbadge/7122"><img alt='mb'  onmouseover="return overlib('Baseball fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_7122_0.gif"></a><a href="/microbadge/32529"><img alt='mb'  onmouseover="return overlib(' The Hunters: German U-Boats at War, 1939-43 fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_32529_0.png"></a><a href="/microbadge/43584"><img alt='mb'  onmouseover="return overlib('Steel Wolves: The German Submarine Campaign Against Allied Shipping - fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_43584_0.png"></a><a href="/microbadge/42618"><img alt='mb'  onmouseover="return overlib('B-17 Flying Fortress Leader', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_42618_0.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						This style of session report is excellent for this game.  Well done!
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31406832'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31406832'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31406832'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31406832'>
										<li><a href="/article/31406832#31406832"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Tue&nbsp;Mar&nbsp;5,&nbsp;2019&nbsp;12:58&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31406832, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31406832, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31406832">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31406832">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31406832'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31406832">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31406832');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31406832" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31408184"></a>
<div class='js-rollable article '
     id='objcontainer_article31408184'
      data-objecttype='article' data-objectid='31408184' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31408184' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='384133' data-username='Chrysm' data-urlusername='chrysm'> 
	<div>Chris in Kansai</div>
	<div class='username'>(<a href="/user/Chrysm">Chrysm</a>)</div>
	
	<div class='location js-location'>Japan<br>Otsu<br>Shiga</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Japan" class='js-avatar-flag'><img class='icon vam i_flag_japan' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=Chrysm"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/Chrysm"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="58"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id13074.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/11345"><img alt='mb'  onmouseover="return overlib('French Press Coffee drinker', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_11345_1.png"></a><a href="/microbadge/27646"><img alt='mb'  onmouseover="return overlib('I don\&#039;t just press... I Aeropress', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_27646_0.png"></a><a href="/microbadge/40758"><img alt='mb'  onmouseover="return overlib('Grind, wet, pour, enjoy!', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_40758_0.png"></a><a href="/microbadge/18669"><img alt='mb'  onmouseover="return overlib('Siphon Coffee drinker', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_18669_1.png"></a><a href="/microbadge/5144"><img alt='mb'  onmouseover="return overlib('ASLSK#1 fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_5144_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						I've played solo 4 times now and have seen how the AI can appear to play in very different ways - sometimes the scattergun approach, other times seeming to focus on the contracts or expansion for a while before switching to something else.<br /><br />I understand that this "behaviour" is randomly determined by card draw, but it's very cleverly designed and does result in the AI doing exactly what you didn't want it to on occasion, which adds to the experience no end.
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31408184'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31408184'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31408184'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31408184'>
										<li><a href="/article/31408184#31408184"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Tue&nbsp;Mar&nbsp;5,&nbsp;2019&nbsp;5:36&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31408184, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31408184, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31408184">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31408184">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31408184'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31408184">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31408184');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31408184" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31408711"></a>
<div class='js-rollable article '
     id='objcontainer_article31408711'
      data-objecttype='article' data-objectid='31408711' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31408711' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='434726' data-username='cely81' data-urlusername='cely81'> 
	<div>daniele daniele</div>
	<div class='username'>(<a href="/user/cely81">cely81</a>)</div>
	
	<div class='location js-location'>Italy<br>Varese</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Italy" class='js-avatar-flag'><img class='icon vam i_flag_italy' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=cely81"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
	
		
			
		
	<div ><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2828_0.gif"></a><a href="/microbadge/20303"><img alt='mb'  onmouseover="return overlib('Level 01 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20303_1.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Solo play duration?
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31408711'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31408711'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31408711'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31408711'>
										<li><a href="/article/31408711#31408711"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Tue&nbsp;Mar&nbsp;5,&nbsp;2019&nbsp;8:17&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31408711, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31408711, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31408711">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31408711">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31408711'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31408711">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31408711');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31408711" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31409792"></a>
<div class='js-rollable article '
     id='objcontainer_article31409792'
      data-objecttype='article' data-objectid='31409792' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31409792' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='86618' data-username='Airborne' data-urlusername='airborne'> 
	<div>Christopher Schall</div>
	<div class='username'>(<a href="/user/Airborne">Airborne</a>)</div>
	
	<div class='location js-location'>United States<br>Evans City<br>Pennsylvania</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=Airborne"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/Airborne"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id84122.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/45533"><img alt='mb'  onmouseover="return overlib('Nightfighter Ace fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_45533_0.png"></a><a href="/microbadge/6067"><img alt='mb'  onmouseover="return overlib('Guitar player', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_6067_1.png"></a><a href="/microbadge/44335"><img alt='mb'  onmouseover="return overlib('Unbroken fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_44335_0.png"></a><a href="/microbadge/11168"><img alt='mb'  onmouseover="return overlib('Famous WWII units - 82nd Airborne Division &quot;All American&quot; (US)', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_11168_0.png"></a><a href="/microbadge/37987"><img alt='mb'  onmouseover="return overlib('Silent Victory: U.S. Submarines in the Pacific, 1941-45', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_37987_0.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						I can play Mariners in about 20 minutes.  Planeteers 30 to 45 and maybe an hour or less for starfarers. 
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31409792'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31409792'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31409792'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31409792'>
										<li><a href="/article/31409792#31409792"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Tue&nbsp;Mar&nbsp;5,&nbsp;2019&nbsp;12:44&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31409792, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31409792, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31409792">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31409792">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31409792'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31409792">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31409792');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31409792" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31410138"></a>
<div class='js-rollable article '
     id='objcontainer_article31410138'
      data-objecttype='article' data-objectid='31410138' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31410138' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='168102' data-username='Robert Leonhard' data-urlusername='robert-leonhard'> 
	<div>Robert Leonhard</div>
	<div class='username'>(<a href="/user/Robert Leonhard">Robert Leonhard</a>)</div>
	
	<div class='location js-location'>United States<br>West Virginia</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=Robert%20Leonhard"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
			<div>
			<b><A href="/designer/49663"><img class='geekbadge' onmouseover="return overlib('Click to view this designer\'s page.',WRAP);" alt='designer' title='' onmouseout="return nd();" src="https://cf.geekdo-static.com/images/gamedesigner.png" alt="Game Designer"></A></b>
		</div>
		
			
	
		
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_num num last' data-year='16'></span>	</a>
</div>
		
	<div ><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2828_0.gif"></a><a href="/microbadge/20303"><img alt='mb'  onmouseover="return overlib('Level 01 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20303_1.png"></a><a href="/microbadge/24699"><img alt='mb'  onmouseover="return overlib('Mage Knight: Board Game - Tovak Fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_24699_0.png"></a><a href="/microbadge/20306"><img alt='mb'  onmouseover="return overlib('Level 03 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_20306_1.png"></a><a href="/microbadge/2793"><img alt='mb'  onmouseover="return overlib('Copper Session Reporter', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2793_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						I agree with Chris's comments about the AI occasionally surprising you and ruining your best laid plans. This happened in my game when I sent a team--at great expense--to a distant star, whereupon the competition hastily explored the star, built bases, and colonized it in one turn. My team was thus worthless, not on a friendly base, and stranded. <br /><br />Other times, the AI steals from you, nabs contracts, etc. 
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31410138'>
	<dl class="recommend">
			<dt class='recs'><a href="/login"></a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31410138'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31410138'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31410138'>
										<li><a href="/article/31410138#31410138"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Tue&nbsp;Mar&nbsp;5,&nbsp;2019&nbsp;1:36&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31410138, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31410138, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31410138">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31410138">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31410138'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31410138">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31410138');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31410138" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31411141"></a>
<div class='js-rollable article '
     id='objcontainer_article31411141'
      data-objecttype='article' data-objectid='31411141' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31411141' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='11442' data-username='ndanger666' data-urlusername='ndanger666'> 
	<div>Richard Simon</div>
	<div class='username'>(<a href="/user/ndanger666">ndanger666</a>)</div>
	
	<div class='location js-location'>United States<br>New Milford<br>New Jersey</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=ndanger666"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
	
		
			
		
	<div ><a href="/microbadge/2835"><img alt='mb'  onmouseover="return overlib('Silver Board Game Collector', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2835_0.gif"></a><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_2828_0.gif"></a><a href="/microbadge/13507"><img alt='mb'  onmouseover="return overlib('I was here for BGG\&#039;s Tenth Anniversary!', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_13507_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Having played Solo about two dozen times, replayability is not a problem. <img src="https://cf.geekdo-static.com/images/biggrin.gif" alt="" border="0" />.  The Competition's Scattershot approach can seem aimless but you'll often find that, seemingly doing well, you will suddenly be clobbered by a number of seemingly instant Competition bases and/or colonies (especially if the Competition steals a site that you've just discovered).  This scattershot approach often finds wide VP swings, for and against you.<br /><br />If you think you've got it figured, try the Era variants on the last page of the rulebook.   That will change the way the game plays significantly
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31411141'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">2</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31411141'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31411141'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31411141'>
										<li><a href="/article/31411141#31411141"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Tue&nbsp;Mar&nbsp;5,&nbsp;2019&nbsp;3:35&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31411141, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31411141, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31411141">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31411141">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31411141'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31411141">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31411141');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31411141" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a name="31434063"></a>
<div class='js-rollable article '
     id='objcontainer_article31434063'
      data-objecttype='article' data-objectid='31434063' data-parent_objecttype='thread' data-parent_objectid='2161815'>

    	<dl id='body_article31434063' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='528189' data-username='GeekDadGamer' data-urlusername='geekdadgamer'> 
	<div>Steve O&#039;Grady</div>
	<div class='username'>(<a href="/user/GeekDadGamer">GeekDadGamer</a>)</div>
	
	<div class='location js-location'>United States<br>Jacksonville <br>Alabama</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=GeekDadGamer"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		<div>
			   <a href="/user/GeekDadGamer"><img alt='badge' title=''
				class="geekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_d1dbc7ab2a07351400e8052c26701b90.png"></a>
	</div>
		
					<div><a href="/user/GeekDadGamer"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id52959.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/43258"><img alt='mb'  onmouseover="return overlib('2018 Silver Supporter', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_43258_0.png"></a><a href="/microbadge/34433"><img alt='mb'  onmouseover="return overlib('Happily married for 35 years', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_34433_0.png"></a><a href="/microbadge/27313"><img alt='mb'  onmouseover="return overlib('Origins attendee', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_27313_0.png"></a><a href="/microbadge/19012"><img alt='mb'  onmouseover="return overlib('Eastern Michigan University', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_19012_1.png"></a><a href="/microbadge/27266"><img alt='mb'  onmouseover="return overlib('Accountant', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="//cf.geekdo-static.com/mbs/mb_27266_0.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Really enjoyed the Style to describe the play, very comprehensive, lots of thought. 
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article31434063'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article31434063'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article31434063'>
											</li>
				</ul>
				<ul class="information  " id='controls_article31434063'>
										<li><a href="/article/31434063#31434063"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Fri&nbsp;Mar&nbsp;8,&nbsp;2019&nbsp;12:02&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31434063, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2161815, 31434063, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/31434063">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/31434063">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_31434063'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_31434063">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_31434063');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_31434063" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 

<div class='pager'></div>

								</div>
							</td>	
								
															<td width='160' valign='top' style='padding-left:10px;'>
																			<div id='dfp-skyscraper' style='position:relative;'>
											<script type="text/javascript">
												googletag.cmd.push( function() { googletag.display('dfp-skyscraper'); } );
											</script>
										</div>
																		<script type="text/javascript">
	amzn_assoc_placement = "adunit0";
	amzn_assoc_tracking_id = "hot-boardgamegeek-20";
	amzn_assoc_ad_mode = "manual";
	amzn_assoc_ad_type = "smart";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_linkid = "19e2aed28b444d5d8ecdfd98147a0693";
	amzn_assoc_asins = "B01L2VRZ8K,B077MZ2MPW,B00N2ZV3K6,B07C4F3KLF";
	amzn_assoc_title = "Hot on Amazon";
	amzn_assoc_size = "160xauto";
	amzn_assoc_rows = "4";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>


								</td>
													</tr>
					</table>
				</td>
			</tr>
		</table>
	</div>
	
	<table width='100%' align='center' style='margin-top:20px;'>
		<tr>
			<td align='center'></td>
		</tr>
		<tr>
			<td align='center'>
				<table>
					<tr>
						<td class='sf' align='center' valign='middle' colspan=3>
							<a href="/">Front Page</a>
							| <a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a>
							| <a href="/contact">Contact</a>							
							| <a href="/privacy">Privacy Policy</a>
							| <a href="/terms">Terms of Service</a>							
							| <a href="/geekads/buy">Advertise</a>
							| <a href="/support">Support BGG</a>							
							| <a href="/recentadditions">Feeds</a>
							<a href="/recentadditions"><img class='icon i_silk_feed' title='' alt='RSS' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
							<div class='smallerfont' style='margin-bottom:1em;'>
								Geekdo, BoardGameGeek, the Geekdo logo, and the BoardGameGeek logo are trademarks of BoardGameGeek, LLC.
							</div>

							<div>
															</div>
							
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
</div>

<a href="/geekbay/block"></a>

<script>
	angular.bootstrap( document, ['geekmodule'] );
</script>

<script>
	(function ( i, s, o, g, r, a, m ) {
		i['GoogleAnalyticsObject']=r; i[r]=i[r] || function()
		{
			(i[r].q = i[r].q || []).push( arguments )
		}, i[r].l = 1 * new Date();
		a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga( 'create', 'UA-104725-1', 'auto' );
	ga( 'require', 'displayfeatures' );
	ga( 'set', 'dimension1', 'GeekUI' );
	ga( 'send', 'pageview' );
</script>




<div id='geekextjs'></div>
</body>
</html>
