<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
   <head>
		<!--[if lte IE 8]>
		<script src="/js/json2.min.js"></script>
		<![endif]-->

			<link rel="canonical" href="https://boardgamegeek.com/thread/2248330/aar-nqos-scenario-1-italians-attack" />


	<meta property="og:site_name" content="BoardGameGeek" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AAR: NQoS Scenario 1: &quot;The Italians Attack&quot; | No Question of Surrender" />
	<meta property="og:image" content="https://cf.geekdo-images.com/opengraph/img/GKEs5nU7CBX9gLT4U-Vj8Kkj3rg=/fit-in/1200x630/pic329858.jpg" />
	<meta property="og:description" content="" />
	<meta property="og:url" content="https://boardgamegeek.com/thread/2248330/aar-nqos-scenario-1-italians-attack" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="AAR: NQoS Scenario 1: &quot;The Italians Attack&quot; | No Question of Surrender" />
	<meta name="twitter:image:src" content="https://cf.geekdo-images.com/opengraph/img/GKEs5nU7CBX9gLT4U-Vj8Kkj3rg=/fit-in/1200x630/pic329858.jpg" />


<meta name="description" content="">

	<meta name="keywords" content="board game, boardgames, boardgame, board, games, game, hobby, boardgamegeek, geek, geekdo">
	   <meta http-equiv="content-type" content="text/html;charset=UTF-8">	
							<link rel='stylesheet' type='text/css' href='https://cf.geekdo-static.com/static/css_master2_5d446699b16d6.css'>
						
												
			<style type='text/css'>
					
			.icon
			{
				background-image: url('https://cf.geekdo-static.com/sprites/icons/tileicon_0_25.png');
			}			
			</style>

			<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/appleicon.png" />
	   	<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
			<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
	   	<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />

	   
	   
	   <title>AAR: NQoS Scenario 1: &quot;The Italians Attack&quot; | No Question of Surrender | BoardGameGeek</title>

<script type="text/javascript">
	window.google_analytics_uacct = "UA-104725-1";
	var googletag = googletag || { };
	googletag.cmd = googletag.cmd || [];
	( function() {
		var gads = document.createElement('script');
		gads.async = true; 
		gads.type  = 'text/javascript';
		gads.src   = "//www.googletagservices.com/tag/js/gpt.js";
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	} )();

	adunits = [
		{
			name:    'boardgame_button_120x45',
			size:    [ 120, 45 ],
			target:  'dfp-button'
	   },
		{
			name:    'boardgame_leaderboard_728x90',
			size:    [ 728, 90 ],
			target:  'dfp-leaderboard'
	   },
		{
			name:    'boardgame_skyscraper_160x600',
			size:    [ 160, 600 ],
			target:  'dfp-skyscraper'
	   },
		{
			name:    'boardgame_rectangle_300x250',
			size:    [ 300, 250 ],
			target:  'dfp-medrect'
	   },
		{
			name:    'boardgame_button_120x90',
			size:    [ 120, 90 ],
			target:  'dfp-giftguide'
		}
	];

 	googletag.cmd.push(function() {	
		for( var i=0; i< adunits.length; i++ )
		{
			unit = adunits[i];
		   googletag.defineUnit('/1005854/ca-pub-7206761047394129/'+unit.name, unit.size, unit.target).
		     addService(googletag.pubads());		
		}

		         googletag.pubads().setTargeting( "forumid", ["64"] );
		
	   googletag.pubads().setTargeting( "subdomain", "all" );
   	googletag.enableServices();
 	} );
</script>

		
	</head>

<body   class='yui-skin-sam'>
				<script type='text/javascript' src='https://cf.geekdo-static.com/static/js_master2_5d4466991bc26.js'></script>
				
		
	
	

	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>

<script>
function start() {
	
}
	var GEEK = GEEK || {};

	GEEK.apiurlsPrefix = 'https://api.geekdo.com';
	
function ondomready() {
			Amazon_LoadAds();
		
	GEEK.addHandlers();
	GEEK.recaptchaKey = '6LfpC3MUAAAAAGRUk4nA-p8bk2F_8ijWX5PIdzun';
}

window.addEvent('domready', function() {
	ondomready();
} );
window.onload = start;
</script>

<div id='container'>	
	<div id='maincontent'>										
						
					<table width='100%' style='margin:10px 0;'>
	<tr>
		<td width='120' valign='top'>
			<a href="/"><img style='width:120px; height:90px;' src="https://cf.geekdo-static.com/images/geekdo/bgg_cornerlogo.png" class='fl'></a>
								</td>
		
		<td style='padding-left:10px; width:90px;'>
			<div class='menu_login'>
			
	<script type="text/javascript" charset="utf-8">
		window.addEvent("domready", function()
		{
			new OverText($('login_username'), {poll:true});
			new OverText($('login_password'), {poll:true});
		});
	</script>
	

	<form method="post" action="/login" style='padding:0; margin:0; margin-top:4px;'>
		<input type="hidden" name="redirect" value="1">
		<div class='loginbox'>
			<div>
				<input type='text' id='login_username' name='username' alt='Username'>
			</div>
			<div>
				<input type='password' id='login_password' name='password' alt='Password'>				
			</div>
			<input type='submit' value='Sign in'><br>
			<a href="/join">Register</a>
		</div>
	</form>
	</div>
		</td>
		
		<td>						
					
							<div id='header' style='width:550px; min-width:550px;'>
							
				<div id='header_top'>			
					<div class='mainmenu'>
	<ul class='mainmenutabs'>
		<li class='js-tablist'>
				<a class='selected' href="//boardgamegeek.com">
				<div class='fl'>
											Board Games
									</div>
							<span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span>
			</a>
			<div class='dn'>
				<div class='menutab-open' id='subdomain_links' style='width:370px;'>
					<ul>
						<li><a href="/">Home</a></li>
						<li><a href="/recentadditions">Recent Additions</a></li>
						<li><a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a></li>
						<li><a href="/wiki/page/Index">Wiki</a></li>
					</ul>
					<div class='clear'></div>
					<div class='submenu_header'>Subdomains</div>
					<ul>						
						<li><a href="/all">All</a></li>
																					<li><a href="/abstracts">Abstract Games</a></li>
																												<li><a href="/cgs">Customizable Games</a></li>
																												<li><a href="/childrensgames">Children&#039;s Games</a></li>
																												<li><a href="/familygames">Family Games</a></li>
																												<li><a href="/partygames">Party Games</a></li>
																												<li><a href="/strategygames">Strategy Games</a></li>
																												<li><a href="/thematic">Thematic Games</a></li>
																												<li><a href="/wargames">Wargames</a></li>
																		</ul>
				</div>
			</div>
						
		</li>
		<li class='js-tablist'>
			<a  href="//rpggeek.com/">
				<div class='fl'>
					RPGs
				</div>
						</a>
						
		</li>

		<li class='js-tablist'>
			<a  href="//videogamegeek.com/">
				<div class='fl'>
											Video Games
									</div>
						</a>
						
		</li>

		<li class='js-tablist' id="bggcon_label">
			<a href="/bggcon"><div class='fl'><span style='border: solid 1px orange; background:orange; border-radius:10px; padding:3px; color:blue;'>Events</span></div></a>
		</li>

		<li class='js-tablist' id="logout_label">
						<a href="javascript://" id='geek-login'>
				<div class='fl'>
					Login
				</div>
			</a>
					</li>

			</ul>
</div>

<div class='searchmenu' style='background-color:#1d265c;'>
	<ul class='searchmenutabs'>
		<li>	
			<form method="get" action="/geeksearch.php">
				SEARCH
				<input type="hidden" name="action" value="search" id="action">
				<select name='objecttype' onchange="$('sitesearch').focus();">
									
						<option  value='boardgame'>Board Game</option>
									
						<option  value='boardgameartist'>Artists</option>
									
						<option  value='boardgamedesigner'>Designers</option>
									
						<option  value='boardgamepublisher'>Publishers</option>
									
						<option  value='boardgameaccessory'>Accessories</option>
									
						<option  value='boardgamefamily'>Families</option>
									
						<option  value='article'>Forums</option>
									
						<option  value='geeklist'>GeekLists</option>
									
						<option  value='boardgamehonor'>Honors</option>
									
						<option  value='tag'>Tags</option>
									
						<option  value='wiki'>Wiki</option>
									
						<option  value='user'>Users</option>
									
						<option  value='boardgamepodcast'>Podcast</option>
									
						<option  value='boardgamepodcastepisode'>Podcast Ep.</option>
														</select>
				<input type="text"   name="q"  size="32"  id='sitesearch' autocorrect='off' autocapitalize='off'>
				<input type='submit' name='B1' value='Go'>				
			</form>
		</li>
		<li>
			<a href="/advsearch/boardgame">Adv. Search</a>
		</li>
	</ul>
	<div class='clear'></div>	
</div>
				</div>

				<div class='menucontainer' style='background-color:#1d265c;'>
					<ul class='submenutabs'>	
			
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Browse</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' id='browse_links' style='width:370px;'>
				<div class='submenu_header'>
					Database 
									</div>
				<ul>
											<li><a href="/browse/boardgame">Games&nbsp;(108935)</a></li>											<li><a href="/browse/boardgamefamily">Families&nbsp;(3045)</a></li>											<li><a href="/browse/boardgamecategory">Categories&nbsp;(84)</a></li>											<li><a href="/browse/boardgamemechanic">Mechanics&nbsp;(53)</a></li>											<li><a href="/browse/boardgameartist">Artists&nbsp;(19429)</a></li>											<li><a href="/browse/boardgamedesigner">Designers&nbsp;(29020)</a></li>											<li><a href="/browse/boardgamepublisher">Publishers&nbsp;(19840)</a></li>											<li><a href="/browse/boardgameaccessory">Accessories&nbsp;(2876)</a></li>											<li><a href="/browse/boardgamehonor">Honors&nbsp;(3304)</a></li>										<li><a href="/boardgame/random">Random Game</a></li>
					<li><a href='/gonecardboard'>Gone Cardboard</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>User Submitted Content</div>
				<ul>
					<li><a href="/files/boardgame/all">Files </a></li>
					<li><a href="/images/boardgame/all?sort=recent">Images</a></li>					
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=reviews">Reviews </a></li>
					<li><a href="/thread/browse/boardgame/0?sort=recent&amp;forumname=sessions">Session Reports </a></li>
					<li><a href="/videos/boardgame/all">Videos</a></li>										
					<li><a href="/blogs">Blogs</a></li>
				</ul>
				<div class='clear'></div>
				
				<div class='submenu_header'>Podcasts</div>
					<ul>
						<li><a href="/browse/boardgamepodcast">Podcasts </a></li>
						<li><a href="/browse/boardgamepodcastepisode">Podcast Episodes </a></li>
					</ul>
				<div class='clear'></div>					
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="/forums/region/1/boardgamegeek"><div class='fl'>Forums</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:250px;'>
				<ul>
					<li><a href="/forums/region/1/boardgamegeek">Forums</a></li>
					<li><a href="/thread/browse/region/1?sort=hot&amp;days=2">Hot</a></li>							
					<li><a href="/thread/browse/region/1?sort=recent">Recent</a></li>
					<li><a href="/thread/browse/region/1?sort=active">Active</a></li>
					<li><a href="/forum/search/region/1">Search</a></li>
					<li><a href="/article/create/region/1">Post Thread</a></li>
					<li><a href="/wiki/page/Admins">Moderators</a></li>
					<li><a href="/thread/bookmarks">Bookmarks</a></li>
					<li><a href="/thread/subscriptions">Subscriptions</a></li>						
					<li><a href="/community_rules">Rules</a></li>
				</ul>
				
							</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>GeekLists</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open'  style='width:150px;'>
				<ul>
					<li><a href="/geeklist/lists?sortby=hot&amp;interval=twodays">Hot</a></li>
					<li><a href="/geeklist/lists?sortby=date">Recent</a></li>
					<li><a href="/geeklist/lists?sortby=active">Active</a></li>							
					<li><a href="/geeklist/favorites">Favorites</a></li>
					<li><a href="/geeklist/mylists">My GeekLists</a></li>
					<li><a href="/geeklist/new">Create New GeekList</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Bazaar</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:150px;'>
				<ul>
					<li><a href="/geekmarket">Geek Market</a></li>
					<li><a href="/trade">Trades</a></li>
					<li><a href="https://boardgamegeekstore.com">Geek Store</a></li>
					<li><a href="/geekshopper">GeekShopper</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>eBay</div>
				<ul>
					<li><a href="/geekbay/browse?sort=hot">Hot</a></li>
					<li><a href="/geekbay/browse?sort=endtime">Ending</a></li>
					<li><a href="/geekbay/browse?sort=recent">Recently Added</a></li>
				</ul>
			</div>
		</div>					
	</li>	

	<li class='js-tablist'>
	<a href="#"><div class='fl'>Misc</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:250px;'>
				<ul>
					<li><a href="/guild/home">Guilds</a></li>
					<li><a href="/geekmod">GeekMod</a></li>
					<li><a href="/geekchat">GeekChat</a></li>
					<li><a href="/geekquestions">GeekQuestions</a></li> 
					<li><a href="/stats.php">Stats</a></li>
					<li><a href="/users.php">Find Users</a></li>
					<li><a href="/recentadditions">RSS</a></li>
					<li><a href="/tags/cloud">Tag Cloud</a></li>
					<li><a href="/users?showavatar=1">Avatars</a></li>
					<li><a href="/forum/88/boardgamegeek/bgg-bugs">Bugs</a></li>
					<li><a href="/microbadges">Microbadges</a></li>
					<li><a href="/geekads/manager">Ad Manager</a></li>
					<li><a href="/geekexchange/browse">GeekExchange</a></li>
					<li><a href="/collection/current">GeekCurrent</a></li>
				</ul>
				<div class='clear'></div>
				<div class='submenu_header'>Add to Database</div>
				<ul>
					<li><a href="/item/create/boardgame">Board Game</a></li>
					<li><a href="/item/create/boardgameaccessory">Accessory</a></li>
					<li><a href="/item/create/boardgameperson">Person</a></li>
					<li><a href="/item/create/boardgamepublisher">Publisher</a></li>
					<li><a href="/item/create/boardgamefamily">Family</a></li>
					<li><a href="/item/create/boardgamepodcast">Podcast</a></li>
									</ul>				
			</div>
		</div>					
	</li>	
	
	<li class='js-tablist'>
	<a href="#"><div class='fl'>Help</div><span><div class="arrow"><img class='icon' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='></div></span></a>
		<div class='dn'>
			<div class='menutab-open' style='width:125px;'>
				<ul>
					<li><a href="/wiki/page/BoardGameGeek_FAQ">FAQ</a></li>
					<li><a href="/wiki/page/Guide_To_BoardGameGeek">Guide To BGG</a></li>
					<li><a href="/wiki/page/Glossary">Glossary</a></li>
					<li><a href="/wiki/page/Admins">Admins</a></li>
				</ul>
			</div>
		</div>					
	</li>	
	
	</ul>
				</div>
					
				<div class='clear-both'></div>
			</div>
		</td>

				<td width='100%'>
			<div class='menu_noquickbar_top'></div>
			<div class='menu_noquickbar_bottom'></div>
		</td>
					
	</tr>
</table>
				<table width='100%'>
			<tr>
				 						 						<td width='120' valign='top'><div id='status_hotitems' class='status'></div><div id='results_hotitems'><script>var popupdetails_hot = new Array();</script>

<table class='moduletable hotitems' width='118px'>
	<tr>
		<th>The Hotness</th>
	</tr>

	<tr>
		<td class='hotitems_header' align='center'>
			<a class='selected' href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'thing',instanceid: 'hotitems'} );">Games</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'person',instanceid: 'hotitems'} );">People</a><span class='bigpipe'>|</span><a href="javascript://" onclick="MOD_Module_HotItems( {objecttype: 'company',instanceid: 'hotitems'																		} );">Company</a>
		</td>
	</tr>

	<tr>
		<td>
			<table class='innermoduletable'>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/285826/ultra-tiny-epic-galaxies"   >Ultra-Tiny Epic Galaxies</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/282524/horrified"   >Horrified</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/285774/marvel-champions-card-game"   >Marvel Champions: The Card Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/230244/black-angel"   >Black Angel</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgameexpansion/285235/architects-west-kingdom-age-artisans"   >Architects of the West Kingdom: Age of Artisans</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/253635/ragusa"   >Ragusa</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/229491/edge-darkness"   >Edge of Darkness</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/285773/arkham-horror-final-hour"   >Arkham Horror: Final Hour</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/174430/gloomhaven"   >Gloomhaven</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/270138/terror-below"   >Terror Below</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/266192/wingspan"   >Wingspan</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/167791/terraforming-mars"   >Terraforming Mars</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/237182/root"   >Root</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/180263/7th-continent"   >The 7th Continent</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/266064/trudvang-legends"   >Trudvang Legends</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/225885/unbroken"   >Unbroken</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/269385/lord-rings-journeys-middle-earth"   >The Lord of the Rings: Journeys in Middle-earth</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/285967/ankh-gods-egypt"   >Ankh: Gods of Egypt</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/271518/disney-villainous-wicked-core"   >Disney Villainous: Wicked to the Core</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/255984/sleeping-gods"   >Sleeping Gods</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/162886/spirit-island"   >Spirit Island</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/223740/bargain-quest"   >Bargain Quest</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/205637/arkham-horror-card-game"   >Arkham Horror: The Card Game</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/269144/hadara"   >Hadara</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/169786/scythe"   >Scythe</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/280794/etherfields"   >Etherfields</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/236457/architects-west-kingdom"   >Architects of the West Kingdom</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/170042/raiders-north-sea"   >Raiders of the North Sea</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/55690/kingdom-death-monster"   >Kingdom Death: Monster</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/227789/heaven-ale"   >Heaven & Ale</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/259081/machi-koro-legacy"   >Machi Koro Legacy</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/256960/pax-pamir-second-edition"   >Pax Pamir (Second Edition)</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/256730/pipeline"   >Pipeline</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/244521/quacks-quedlinburg"   >The Quacks of Quedlinburg</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/4491/cave-troll"   >Cave Troll</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/247763/underwater-cities"   >Underwater Cities</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/199792/everdell"   >Everdell</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/239472/abomination-heir-frankenstein"   >Abomination: The Heir of Frankenstein</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/275213/7-summits"   >7 Summits</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/167355/nemesis"   >Nemesis</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/271896/star-wars-outer-rim"   >Star Wars: Outer Rim</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/182028/through-ages-new-story-civilization"   >Through the Ages: A New Story of Civilization</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/230802/azul"   >Azul</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/129437/legendary-marvel-deck-building-game"   >Legendary: A Marvel Deck Building Game</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/233078/twilight-imperium-fourth-edition"   >Twilight Imperium (Fourth Edition)</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/220308/gaia-project"   >Gaia Project</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/224517/brass-birmingham"   >Brass: Birmingham</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/193738/great-western-trail"   >Great Western Trail</a>
																					</td>
					</tr>
									<tr bgcolor='#E5E5E5'>
						<td>
															<a  href="/boardgame/84876/castles-burgundy"   >The Castles of Burgundy</a>
																					</td>
					</tr>
									<tr bgcolor='#FFFFFF'>
						<td>
															<a  href="/boardgame/265736/tiny-towns"   >Tiny Towns</a>
																					</td>
					</tr>
							</table>
		</td>
	</tr>
</table>
</div></td>				
				<td valign='top' style='padding-left:10px;'>
					<table width='100%'>
						<tr>
							<td valign='top'>
																<div id='main_content'>
																		<center>
																					<div id='dfp-leaderboard' style='margin-bottom:10px;'>
											  <script type="text/javascript">
													googletag.cmd.push(function() {googletag.display('dfp-leaderboard'); } );
											  </script>
											</div>
																			</center>
																											<div class="header">
	<ul class="commands">
		<li><a href="/community_rules">Rules</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/subscriptions">Subscriptions</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/thread/bookmarks">Bookmarks</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/forum/search/thing/36297">Search</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/geekaccount.php?action=editaccount">Account</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/wiki/page/Admins">Moderators</a></li>
	</ul>
	<div class="clear"></div>
</div>
<div class="header"> 
	<div class="center">
		<div class="left"><div id='recommendstatus_thread2248330' class='recommend_block'>
	<div class='recommendbox_str'>Recommend</div>
	<dl class="recommend">
			<dt class='recsbig'><a href="/login">5</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
	</dl>
			<dl class="recommend">
							<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Flag this thread', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
		</dl>
		<div class="clear"></div>
	<div id='wrongforumstatus' style="font-size: 9px"></div></div>
	<div style='position:absolute;  z-index:2000;' id='recsure_thread2248330'></div></div>
		<div class="right">1 Posts</div>
		<div class="right"><div class='pager'></div></div>
		<h2><span class='go_thumbnail'>		<div><a href="/boardgame/36297/no-question-surrender"  ><img  border=0 src="https://cf.geekdo-images.com/micro/img/sa2mOymsmv27QRFU9Z_nIDxWeH4=/fit-in/64x64/pic329858.jpg" ></a></div>
		
		
		
		
		
				
		
		<div class='clear'></div></span><a  href="/boardgame/36297/no-question-surrender"   >No Question of Surrender</a>&raquo;&nbsp;<a href='/forums/thing/36297/'>Forums</a>			&raquo; <a href="/forum/122694/no-question-surrender/sessions">Sessions</a> </h2>
		<h2>Subject: <a href="/thread/2248330/aar-nqos-scenario-1-italians-attack">AAR: NQoS Scenario 1: &quot;The Italians Attack&quot;</a> <a href="/rss/thread/2248330"><img class='icon i_silk_feed' title='' alt='rss' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></h2>
		
		<div class="listcontainer">
			<ul class="commands">
				<li><a href="/article/create/thing/36297/64">New Thread</a></li>
				<li class="divider">&nbsp;</li>
				<li><a href="/thread/printerfriendly/2248330">Printer Friendly</a></li>
				<li class="divider">&nbsp;</li>
				<li>	
	
<span id='GSUB_results_thread_2248330_0_5d476f0f5c9ae'>
	<a href="javascript://" onclick="GSUB_Subscribe( {objecttype:		'thread',objectid:		'2248330',exclude:			'0',parentex:		'',uniqid:			'5d476f0f5c9ae',subaction:		'subscribe',icon:				'',nopulldown:		''} );">Subscribe</a>&nbsp;<span class='geeksub_pulldown_arrow'><a href="javascript://"
	onclick="GSUB_Pulldown( {
										objecttype:		'thread',
										objectid:		'2248330',
										showall:			'',
										exclude:			'0',
										label:			'',
										uniqid:			'5d476f0f5c9ae'
									 } );"><img class='icon vam i_avatarmenu js-icon-mouseover' title='' alt='sub options' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
</span>

<span style='position:relative;'>
	<span class='geeksub_pulldown ' id='GSUB_pulldown_thread_2248330_5d476f0f5c9ae'></span>
</span>
</span>

<span id='GSUB_status_thread_2248330_0_5d476f0f5c9ae'></span></li>
				<li class="divider">&nbsp;</li>
				<li>
					<a href="/thread/updatesub/bookmark/2248330/1">Bookmark</a>
									</li>
																								<li class="divider">&nbsp;</li>
				<li>
					<a href="javascript://" onclick="ShowParentRolls( { parent_objecttype: 'thread', parent_objectid:2248330 });">Thread Rolls</a>
					<div class="threadrolllog dn" id="thread_log_2248330"></div>
				</li>
			</ul>
			<div class="clear"></div>
		</div>
			<div id='tagstatus_0' style='position:absolute; margin: 2px 0 0 2px;  background-color:red; color:white;'></div>
<table class='sf'>
	<tr>
	<td class='sf' align='right'>Your Tags:</td>
	<td class='sf'>
		<a href="javascript://" onclick="GT_AddTag( 0 )">Add tags</a>
				<span id='yourtags_0'>
			
		</span> 
		<div id='tagentry_0' style='display:none;'>
			<form style='margin:1em;' 
					id='tagform_0' 
					onsubmit="GT_SaveTags( {
													objecttype: 'thread',
													objectid:	'2248330',
													tagtype:		'user',
													itemid:		'0'
													} );
													return false;">
				Tags (separate by space): <input class='sf' type='text' autocomplete=OFF name='newtags' id='newtags_0'>
				<input class='sf' type='submit' value='Add'>
				<input class='sf' type='button' value='Cancel' onclick="GT_CancelAddTag( 0 );">
			</form>
			<div id='suggestions_0'></div>
		</div>
	</td>
</tr>
	<tr>
		<td align='right'>Popular Tags:</td>
		<td>
			<span id='poptags_0'>
							</span> [<A href="/tags/thread/2248330/aar-nqos-scenario-1-italians-attack">View All</A>]</td>
	</tr>
</table>
	</div>
	<div class="clear"></div>
</div>

	<div class='aad' id='aad_thing_36297_forumtext__'></div>

	<a name="32599281"></a>
<div class='js-rollable article '
     id='objcontainer_article32599281'
      data-objecttype='article' data-objectid='32599281' data-parent_objecttype='thread' data-parent_objectid='2248330'>

    	<dl id='body_article32599281' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='439458' data-username='kilgore234' data-urlusername='kilgore234'> 
	<div>Kilgore Trout</div>
	<div class='username'>(<a href="/user/kilgore234">kilgore234</a>)</div>
	
	<div class='location js-location'>United States</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=kilgore234"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		<div>
			   <a href="/user/kilgore234"><img alt='badge' title=''
				class="supergeekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_0f7074f3b56e4b54b69e34a2dd17ef1f.png"></a>
	</div>
		
					<div><a href="/user/kilgore234"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id102635.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_2828_0.gif"></a><a href="/microbadge/2793"><img alt='mb'  onmouseover="return overlib('Copper Session Reporter', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_2793_0.gif"></a><a href="/microbadge/20303"><img alt='mb'  onmouseover="return overlib('Level 01 BGG poster', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_20303_1.png"></a><a href="/microbadge/1494"><img alt='mb'  onmouseover="return overlib('University of Georgia', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_1494_0.gif"></a><a href="/microbadge/385"><img alt='mb'  onmouseover="return overlib('Civil Wargamer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_385_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						<div ><a href="/image/4875683"><img src="https://cf.geekdo-images.com/thumb/img/yAG9yI0SpuyPmmBwnBVqgGsSnYY=/fit-in/200x150/pic4875683.png" onload="ImageResizer.resize(this);"></a></div><div ><a href="/image/4875684"><img src="https://cf.geekdo-images.com/thumb/img/7xljSfZyRvgO8vQn1S5m6sOpUcM=/fit-in/200x150/pic4875684.jpg" onload="ImageResizer.resize(this);"></a></div><br /><br /><b>Location:</b>	Bir Hacheim, Libya<br /><b>Date:</b>		May 27, 1942.  From 09:00-13:00.<br /><br /><div ><a href="/image/4875691"><img src="https://cf.geekdo-images.com/large/img/zaXX9Bzx0lrHvm8WMGKhslyZdSY=/fit-in/1024x1024/filters:no_upscale()/pic4875691.jpg" onload="ImageResizer.resize(this);"></a></div> <br />Italian M13/40 light tanks coming in from the east…<br /><br /><b>Participants:</b><br /><br />•	Free French:  1re Brigade Française Libre, 13th Demi-Brigade<br />•	Italian 132nd Reggimento Corazzato, 132nd Armored Division Ariete<br /><br /><br /><b>Victory Conditions:</b>  Italians win if they have any unsuppressed units within the French setup area.  Otherwise, it is a Free French victory.<br /><br /><br />This was our first attempt to play any of the NQoS Scenarios as well as our first time learning the Grand Tactical Series rules.  After reading the Rules of Play (v1.1) multiple times as well as the game specific rules, we decided to give it a go.  Following up with some helpful YouTube videos on general GTS gameplay helped get over the initial, clueless humps.<br /><br />Of course we made plenty of errors; any constructive review of our mechanics and choices would be greatly appreciated.<br /><br /><br /><br /> <br /><div ><a href="/image/4875693"><img src="https://cf.geekdo-images.com/large/img/rVn08uRvONhl9nopSSCgLRAH5E8=/fit-in/1024x1024/filters:no_upscale()/pic4875693.jpg" onload="ImageResizer.resize(this);"></a></div> <br />Setup for our initial attempt at Scenario 1.  <br /><br />Notice the two Hidden French AT Guns markers, per S4.3.<br />Activation Chits for this scenario are displayed at the lower right, with the Formation chit 132 Corazzato automatically chosen first.<br /><br />The Italians start the scenario in their Axis Reinforcement hex ‘B’.  They choose not to start in formation.<br /><br /><br /><br /><b>Turn 1<br />27MAY, 09:00am</b><br /><br /><b>•	Activation 1: Italian Formation 132 Corazzato</b><br /><br />Each of the tracked vehicles has a movement rate of 18.  This allows each of them to move a maximum of 6 hexes this activation.  Since the leader is in a reinforcement hex, per 21.4 none of the Italian units are In Command and cannot elect to perform a second action.<br /><br />  <br /><div ><a href="/image/4875694"><img src="https://cf.geekdo-images.com/large/img/2d0ADOEHSNFD4pKXCoz6yqvOJi0=/fit-in/1024x1024/filters:no_upscale()/pic4875694.jpg" onload="ImageResizer.resize(this);"></a></div> <br />At the end of Activation 1.  Two of the 13/40 tank units head together toward the southern approach of the perimeter, with Unit 3 heading toward the concealed gun unit in the north.  Major Pasqualini ends the activation with his movement to the center 13/40 tank unit in hex [31.14].  (Ignore the fact that we’ve placed the wrong leader – this gets corrected next activation).<br /><br />The Italians can take no further action.  The French don’t yet have anything in range and/or in their Fire Zone and cannot take make any Opportunity fire.<br /><br /><div ><a href="/image/4875695"><img src="https://cf.geekdo-images.com/large/img/6ak9MZTTmC2sT6QZQnBQdlxNW-Y=/fit-in/1024x1024/filters:no_upscale()/pic4875695.png" onload="ImageResizer.resize(this);"></a></div>  <br />Here come the Italians<br /><br /><br /><b>•	Activation 2: French Direct Command</b><br /><br />The French start the game with 3 Command points.  They elect to use one of these points to have their Mortar company in [26.14] fire on the armored units in [31.15].  The mortar company is eligible to make a Troop Quality (TQ) roll; they need a ‘4’ and their DR ‘0’ is an automatic pass. <br /><br />For their attack, they have the following modifiers:  Base Attack of ‘3’ + 2 TQ + 1 Bir Hacheim special rules + 0 Range (N/A for mortars) -1 Defensive Rating + 0 Mass = 5 Total.  They roll a ‘7’ and Miss.  A Light Barrage Marker is placed in [31.15] and the Mortar’s turn is over.  They cannot make a second action and the French do not wish to spend any more Command Points now.<br /><br /><br /> <br /><br /><div ><a href="/image/4875697"><img src="https://cf.geekdo-images.com/large/img/KiY_9xo3wdOT82Cxv169AwZQjr8=/fit-in/1024x1024/filters:no_upscale()/pic4875697.jpg" onload="ImageResizer.resize(this);"></a></div> <br /><br /><br /><br /><b>•	Activation 3: French Division</b><br /><br />First a DR is made to add to the French Command Points:  DR ‘7’ = 3 + 2 Command Rating = 5 more points are added.<br /><br />The French can move, but not into any German Fire Zone (they can move out..).  None of the units, save the Mortar, chooses any actions.  The Mortar passes on his first action and then spends 1 CP to fire [26.14-31.14].  TQ DR is 2 for a pass.  Fire Rating = 3 + 2 + 1 -1 = 5.  DR is ‘9’ for an automatic miss and no Barrage counter placed.<br /><br /><br /><br /><b>•	Activation 4: Italian Direct Order</b><br /><br /><br />(This makes the remaining chit, Italian Division Activation, the first chit to be pulled in Turn #2)<br /><br />The Italians have 6CP and they had better use them to activate all 3 tank units.<br /><br />It#3 (3/VIII/132) moves 1 hex to [30.12].  The French ‘?’ unit in [25.12] voluntarily flips to reveal their AT battery.  The ‘?’ unit in [26.16] is removed since both sides know that it is nothing but a dummy.  The AT in [25.12] can’t yet Opportunity Fire on the Italians since they don’t yet have a Fire Zone..<br /><br />IT#3 to [29.12], 6MP.  AT OppFire dr ‘7’ is a miss.<br />IT#3 to [28.11], 9MP.  AT OppFire dr ‘6’ is a miss.  The Light Minefield entered dr ‘6’ yields no Suppression.<br />IT#3 to [27.11], 12MP.  AT OppFire dr ‘4’ is a hit.  The Fire Attack = 4 – 2Range -1Defensive Rating +0 Mass + 3 FZ to FZ +1 Mine +1 BH Bonus = 6.  DR ‘6’ is a Cohesion Hit and  IT#3 Stops.<br /><br />IT#1 spends 1CP and moves to [30.15], 5MP (out of Light Barrage), continues to [23.16], 11MP.<br />	Into Heavy Mines, Dr ‘3’ and unit is Suppressed and stops in [29.16] (not the hex it was trying to enter).<br /><br />IT#2 spends 1CP and moves to [29.15], Heavy Mine hex DR ‘8’ is OK.  It chooses to stop there.<br /><br />No second activity options are available to the Italians with this Direct Order chit pulled.<br />The Barrage Marker is removed and Turn 1 comes to an end.<br /><br /><br /><br /> <br /><div ><a href="/image/4875698"><img src="https://cf.geekdo-images.com/large/img/a_OzZ0k4brnUVkdDwTWM1fE5GKA=/fit-in/1024x1024/filters:no_upscale()/pic4875698.jpg" onload="ImageResizer.resize(this);"></a></div> <br />End of Turn 1.  The French Antichar had several opportunities for direct OppFire at It#1.  The French Mortar could not OppFire since it has no Direct Fire capabilities.  It#3 stepped on a mine and stopped (suppressed).  It#2 did make its way forward, adjacent to the enemy as well as a victory hex.<br /><br /><br /><br /><br /><br /><br /><br /><b>Turn 2<br />27MAY, 11:00am</b><br /><br /><b>•	Activation 5: Italian Division Activation</b><br /><br />The Italians begin turn to by adding to their Command Points; CP dr ‘6’ = 3 + 2CR = 5 points.  They’ll start the second turn with a total of 8CP.<br /><br />IT#1 wants to Rally.  They spend 1CP to guarantee their rally.  They spend a second CP for a second action, firing [29.16-23.14].  TQC dr ‘0’ is good.  Range = 2. F=3 +2 CB -1 Range – 1 Defensive Rating (inside BH), +0 Mass = 3.  Their dr ‘5’ is a MISS.<br /><br />IT#2 Fires [29.15-23.14], TQC dr ‘8’ is no good.  F = 3 + 0 range – 1 def = 2. DR ‘9’ is a miss.<br />They spend 1CP for a second action and choose to do an assault on the same hex.  No Bravery Check is required.<br /><br />The Free French (7/2/13) in [28.14] tries for OppFire; TQC dr ‘8’ is no good.  The Free French will not run away.  The Italians choose to CHARGE and spend 1CP to guarantee their TQC roll.<br />The Free French also choose to spend 1CP to make their TQC and stand put.  Now the defenders can fire two times, once with Fire Rating and once with Assault Rating.<br />F=5 + 2CB +0 Range -1 DEF +1 BH Bonus = 7.  DR ‘3’ = SUPPRESSION.<br />A=2 + 2CB +0 Range -1 DEF +1 BH Bonus = 4.  DR ‘3’ = SUPPRESSION and the Italians take a Cohesion Hit for suffering their 2nd Suppression result.  The Assault is over.<br /><br />IT#3 Attempts to Rally.  DR ‘4’ is Good.  Cohesion removed.<br />They also spend 1CP for a second action, desiring to fire [27.11-25.12].  F=3 -1 Range -1 DEF = 1. DR ‘3’ is a Miss.<br /><br /> <br /><div ><a href="/image/4875699"><img src="https://cf.geekdo-images.com/large/img/Locw_Nkxng1TCsfbPhXsZ_yromE=/fit-in/1024x1024/filters:no_upscale()/pic4875699.jpg" onload="ImageResizer.resize(this);"></a></div> <br />The Italians finish their activation worse off than when they started; all fire attempts miss and their charging assault backfired.<br /><br />After this turn we had a lengthy discussion on the value of Charging when Assaulting.  We understand that this can be a great way to quickly eliminate units that have poor Troop Quality Ratings, but their ability to simply spend 1CP to make this check moot really hurt the attacking units.  I suppose that, for scenario situations where Command Points are more dear, this might be a great way to force an opponent to “burn” CP or make tough decisions when he’s at or near 0.  However, in this scenario, both sides were figuratively swimming in CP and no real tough tradeoffs/decisions needed to be made.  As such, Charge Assaults are always doomed to failure.<br /><br /><b><br />•	Activation 6: Italian Direct Action</b><br /><br /><br />It#2 spends 1CP to attempt a Rally.  Their dr is ‘9’ and not successful.<br /><br />It#1 spends 1CP to start moving.  They move into [28.16] for 3MP, a heavy minefield.  Their mine dr ‘9’ has no affect.  They continue into [27.17] (9MP) and draw possible OppFire (direct fire) from the Free French AT gun in [25.12].  The FF TQC dr is ‘5’ for a miss.  The Italian’s heavy minefield dr is ‘7’ for no effect.<br /><br />IT#1 continues into [26.17] (15MP) and again draws OppFire.  FF TQC dr ‘6’ is a miss.  The Italian unit stops.  <br /><br />They only have 1CP point left and choose to save this for some potential “can’t miss” dr attempt.  Most importantly, this unit has entered one of the potential victory hexes and it will be up to the French to suppress them or kick them out.<br /><br /> <br /><div ><a href="/image/4875700"><img src="https://cf.geekdo-images.com/large/img/0MpdSwTJcGC8PIzz8TgpyiHOasg=/fit-in/1024x1024/filters:no_upscale()/pic4875700.jpg" onload="ImageResizer.resize(this);"></a></div> <br />The Italians waltz through several heavy minefield hexes without damage, avoiding direct fire from the defending AT gun.<br /><br /><br /><b>•	Activation 7: French Division Activation</b><br /><br />The French make their CP dr ‘4’ = 2+3Command Rating = 5CP added to their account.  They now start this activation with a total of 10CP.<br /><br />The Antichar in [25.12] passes on its first action and spends 1CP to fire on [26.17].  F=4-2 Range (last hex of its range) – 1 DEF + 1BH Bonus = 2.  DR ‘3’ is a Miss.<br /><br />Company ‘6’ (Co6) in [26.15] moves to [26.16] and takes OppFire from IT#1.  TQC dr ‘2’ is good.  F=3+0 CB + 0 Range + 0 DEF + 0 Mass + 3 FZ to FZ = 6.  DR ‘2’ = SUPPRESSION.  The Free French spend 1CP to change this to a Cohesion Hit.<br /><br />Co6 now spends 1CP to fire on [26.17].  F=5 + 2 CB +0 Range – 1DEF – 1 Cohesion +1 BH Bonus = 6.  DR ‘8’ is a MISS.<br /><br />CoL moves [27.17-26.15] and then spends 1CP to fire on [26.17].  F= 5 -2Range -1DEF + 1BH Bonus = 3.  DR ‘4’ is MISS.<br /><br />MortarM passes 1st action and spends 1CP to fire on [26.17].  F=3 -1DEF + 2CB + 1 BH Bonus = 5.  DR ‘3’ is a hit with ‘S?’.  The Italians spend their last 1CP to avoid Suppression.<br /><br />Co5 moves [26.12-25.15] for 6MP.<br /><br /> <br /><div ><a href="/image/4875701"><img src="https://cf.geekdo-images.com/large/img/O7fbB55cL4H95v2lgXiVeiEjtSE=/fit-in/1024x1024/filters:no_upscale()/pic4875701.jpg" onload="ImageResizer.resize(this);"></a></div> <br />The Free French swing their guns to the south and fire on the lone Italian unit inside Bir Hacheim, but miss.  Ground troops also move south and attack in turn, but the Tank platoon remains unaffected.<br /><br /><br /><b>Activation 8: French Direct Action</b><br /><br />Co6 attacks [26.16-26.17], F=5 – 1 Cohesion + 2 Company Bonus – 1 Def + 1 BH Bonus = 6.  Dr ‘3’ is SUPRESSION.  The Italians don’t have any CP left so the tank unit takes Suppression.<br /><br />The Free French have 5CP remaining but choose to hold on to these in case they need them in the final round.<br /><br /><br /><b>Activation 9: Italian 132 D.C. Ariete Formation (For Fun..)</b><br /><br />This was the last chit in the cup, which we understand to mean that it is to be played as the first chit in the 3rd turn.  Scenario 1 “Scenario Length” paragraph states that this chip is to be drawn but not played.  As such, the game should have ended after Activation 8.  We choose to play the final chit to see how things might have played out differently.  (It didn’t make a difference).<br /><br /><br />It#1 [26.17] attempts to Rally.  DR ‘7’ is MISS.<br /><br />It#2 [29.13] attempts to Rally.  DR ‘3’ is PASS.  However, there are no CP for a second action.<br /><br />It#3 chooses to move, [27.11-27.12].  Free French Antichar has OppFire option, TQC DR ‘2’ is good.  F=4 – 1 Range – 1 DEF + 3 FZ to FZ + 1 BH Bonus = 6.  DR ‘2’ = SUPPRESSED.  This stops the final Italian unit in its tracks.<br /><br /><br /> <br /><br /><div ><a href="/image/4875702"><img src="https://cf.geekdo-images.com/large/img/voPrPr4LSg46l7KRCoGW_rJuWwg=/fit-in/1024x1024/filters:no_upscale()/pic4875702.jpg" onload="ImageResizer.resize(this);"></a></div> <br />Position at the end of the match.<br /><br /><b>Result:</b>	 Free French Victory.  There are no un-suppressed Italian units within the setup area of the Free French units.<br /><br /><br /><br /><b>Summary:</b><br /><br />We’re off to a good start.  I think we understand most of the basic options available to us when different types of Chits are pulled.  Working out Fire Powers and timing is still laborious but we can see how things will speed up with enough repetition.<br /><br />We’re aware that in most situations a ‘0’ is &lt; a ‘1’.  In the case of entering a Lightly Mined Hex, does this mean that Suppression automatically occurs on a dr of ‘0’ or ‘1’ (when ‘0’ is almost otherwise a “good” thing)?<br /><br />We often forgot that one could elect to spend 1CP any time to get an automatic Troop Quality check passed (but not for OppFire..).<br /><br />We should probably have started the Italians off In Column to get to Bir Hacheim's walls quicker.<br /><br /><br /><br /><br /><br /><br />
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article32599281'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">7</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'>1.00</a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article32599281'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article32599281'>
											</li>
				</ul>
				<ul class="information  " id='controls_article32599281'>
										<li><a href="/article/32599281#32599281"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Thu&nbsp;Aug&nbsp;1,&nbsp;2019&nbsp;5:59&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2248330, 32599281, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2248330, 32599281, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/32599281">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/32599281">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_32599281'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_32599281">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_32599281');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_32599281" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 

<div class='pager'></div>

								</div>
							</td>	
								
															<td width='160' valign='top' style='padding-left:10px;'>
																			<div id='dfp-skyscraper' style='position:relative;'>
											<script type="text/javascript">
												googletag.cmd.push( function() { googletag.display('dfp-skyscraper'); } );
											</script>
										</div>
																		<script type="text/javascript">
	amzn_assoc_placement = "adunit0";
	amzn_assoc_tracking_id = "hot-boardgamegeek-20";
	amzn_assoc_ad_mode = "manual";
	amzn_assoc_ad_type = "smart";
	amzn_assoc_marketplace = "amazon";
	amzn_assoc_region = "US";
	amzn_assoc_linkid = "19e2aed28b444d5d8ecdfd98147a0693";
	amzn_assoc_asins = "B07QQHTD4Q,1589945131,B014DMSTXK,B07L1CPM28";
	amzn_assoc_title = "Hot on Amazon";
	amzn_assoc_size = "160xauto";
	amzn_assoc_rows = "4";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>


								</td>
													</tr>
					</table>
				</td>
			</tr>
		</table>
	</div>
	
	<table width='100%' align='center' style='margin-top:20px;'>
		<tr>
			<td align='center'></td>
		</tr>
		<tr>
			<td align='center'>
				<table>
					<tr>
						<td class='sf' align='center' valign='middle' colspan=3>
							<a href="/">Front Page</a>
							| <a href="/wiki/page/Welcome_to_BoardGameGeek">Welcome</a>
							| <a href="/contact">Contact</a>							
							| <a href="/privacy">Privacy Policy</a>
							| <a href="/terms">Terms of Service</a>							
							| <a href="/geekads/buy">Advertise</a>
							| <a href="/support">Support BGG</a>							
							| <a href="/recentadditions">Feeds</a>
							<a href="/recentadditions"><img class='icon i_silk_feed' title='' alt='RSS' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
							<div class='smallerfont' style='margin-bottom:1em;'>
								Geekdo, BoardGameGeek, the Geekdo logo, and the BoardGameGeek logo are trademarks of BoardGameGeek, LLC.
							</div>

							<div>
															</div>
							
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
</div>

<a href="/geekbay/block"></a>

<script>
	angular.bootstrap( document, ['geekmodule'] );
</script>

<script>
	(function ( i, s, o, g, r, a, m ) {
		i['GoogleAnalyticsObject']=r; i[r]=i[r] || function()
		{
			(i[r].q = i[r].q || []).push( arguments )
		}, i[r].l = 1 * new Date();
		a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )
	(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
	ga( 'create', 'UA-104725-1', 'auto' );
	ga( 'require', 'displayfeatures' );
	ga( 'set', 'dimension1', 'GeekUI' );
	ga( 'send', 'pageview' );
</script>




<div id='geekextjs'></div>
</body>
</html>
