
<!DOCTYPE html>
<html ng-app="GeekApp" ng-cloak>
<head>
	<meta charset='utf-8'>
	<meta id="vp" name="viewport" content="width=device-width, initial-scale=1.0">
			<script>
			window.addEventListener( 'DOMContentLoaded',  function() {
				if (window.innerWidth < 960) {
					var mvp = document.getElementById('vp');
					mvp.setAttribute('content','width=960');
				}
			});
		</script>
		<meta content='yes' name='apple-mobile-web-app-capable'>
	<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>

			<title>Scenario 6 - &quot;Hey, let&#039;s don&#039;t plunge directly into those fieldworks!&quot; | The Battle of Fontenoy: 11 May, 1745 | BoardGameGeek</title>
	
		<link rel="canonical" href="https://boardgamegeek.com/thread/2280136/scenario-6-hey-lets-dont-plunge-directly-those-fie" />

<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/touch-icon180.png" />
<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon2.ico" type="image/ico" />
<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon2.ico" type="image/ico" />
<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />
<meta name="apple-mobile-web-app-title" content="BGG">


	<meta property="og:image" content="https://cf.geekdo-images.com/opengraph/img/_a5IwipmxBVf1TWZJYWs0_zv2JI=/fit-in/1200x630/pic1232483.jpg" />
	<meta property="og:site_name" content="BoardGameGeek" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scenario 6 - &quot;Hey, let&#039;s don&#039;t plunge directly into those fieldworks!&quot; | The Battle of Fontenoy: 11 May, 1745" />
	<meta property="og:description" content="I had always thought that Cumberland was mad to grant de Saxe every benefit at this battle, so Scenario 6 appealed to me.  I set up the game on my solo table and plotted out what Cumberland might have done to overcome de Saxe&#039;s larger numbers.  Since the French " />
	<meta property="og:url" content="https://boardgamegeek.com/thread/2280136/scenario-6-hey-lets-dont-plunge-directly-those-fie" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Scenario 6 - &quot;Hey, let&#039;s don&#039;t plunge directly into those fieldworks!&quot; | The Battle of Fontenoy: 11 May, 1745" />
	<meta name="twitter:image:src" content="https://cf.geekdo-images.com/opengraph/img/_a5IwipmxBVf1TWZJYWs0_zv2JI=/fit-in/1200x630/pic1232483.jpg" />
	<meta name="twitter:description" content="I had always thought that Cumberland was mad to grant de Saxe every benefit at this battle, so Scenario 6 appealed to me.  I set up the game on my solo table and plotted out what Cumberland might have done to overcome de Saxe&#039;s larger numbers.  Since the French " />
	<meta name="twitter:description" content="I had always thought that Cumberland was mad to grant de Saxe every benefit at this battle, so Scenario 6 appealed to me.  I set up the game on my solo table and plotted out what Cumberland might have done to overcome de Saxe&#039;s larger numbers.  Since the French " />


	<meta name="description" content="I had always thought that Cumberland was mad to grant de Saxe every benefit at this battle, so Scenario 6 appealed to me.  I set up the game on my solo table and plotted out what Cumberland might have done to overcome de Saxe&#039;s larger numbers.  Since the French ">

	<meta name="keywords" content="board game, boardgames, boardgame, board, games, game, hobby, boardgamegeek, geek, geekdo">

						<link rel='stylesheet' type='text/css' href='https://cf.geekdo-static.com/static/geekui_master2_5d9186b4d046e.css'>
					<link rel='stylesheet' type='text/css' href='https://cf.geekdo-static.com/static/css_master2_5d9186b3e4021.css'>
			
	<base href="/">

	<script src="https://kit.fontawesome.com/66221fc049.js"></script>

<script>
	var GEEK = GEEK || {};
	GEEK.adBlock = [];
	GEEK.adConfig = {"blockleaderboard":null,"blockskyscraper":null,"noadsense":null};
	GEEK.adSlots = {"dfp-leaderboard":{"name":"boardgame_leaderboard_728x90"},"dfp-skyscraper":{"name":"boardgame_skyscraper_160x600"},"dfp-medrect":{"name":"boardgame_rectangle_300x250"},"dfp-medrect-reserved-home":{"name":"boardgame_reserved_home_300x250"}};
	GEEK.googleTargets = {"forumid":["64"]};
	GEEK.userid = 0;
	GEEK.domainname = 'boardgamegeek.com';
	GEEK.domain = 'boardgame';
	GEEK.geekitemPreload = {};
	GEEK.geekitemSettings = null;
	GEEK.geekitemModules = null;
	GEEK.geekGlobalSettings = {"shutdown_file_ops":"1","shutdown_storeimage_ops":"0","shutdown_edit_avatar":"0","shutdown_file_upload":"0","shutdown_file_download":"0","shutdown_image_upload":"0"};
	GEEK.geekimageSettings = null;
	GEEK.legacy = 1;

	GEEK.apiurlsPrefix = 'https://api.geekdo.com';
		GEEK.apiurls = {
		'amazon': '/api/amazon',
		'files': '/api/files',
		'geekitems': '/api/geekitems',
		'images': '/api/images',
		'threads': '/api/forums/threads',
	 	'forums': '/api/forums',
		'videos': '/api/videos',
		'hotness': '/api/hotness',
		'dynamicinfo': '/api/dynamicinfo',
		'subtypeinfo': '/api/subtypeinfo',
		'geekbay': '/api/geekbay',
		'geekmarket': '/geekmarket/api/v1',
	    'geekmarketapi': '/api/geekmarket',
		'geeklists': '/api/geeklists',
		'reviews': '/api/reviews',
		'collections': '/api/collections',
		'linkeditems': '/api/geekitem/linkeditems',
		'subscriptions': '/api/subscriptions',
	    'fans': '/api/fans',
	    'geekpreviews': '/api/geekpreviews',
	    'geekpreviewitems': '/api/geekpreviewitems',
	   	'geekpreviewparentitems': '/api/geekpreviewparentitems',
		'recs': '/api/geekitem/recs',
	    'awards': '/api/geekawards'
	};
</script>

							<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekangular17_master2_5d9186b5bc612.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekui_master2_5d9186b4d046e.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/js_master2_5d9186b36c18f.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekoutputtemplates_master2_5d9186b68928e.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekuicommontemplates_master2_5d9186b690bfb.js'></script>
				<!-- why this? -->
<meta http-equiv="content-type" content="text/html;charset=UTF-8">

<style type='text/css'>
		.icon
	{
		background-image: url('https://cf.geekdo-static.com/sprites/icons/tileicon_0_25.png');
	}
</style>

<!-- Add to main?
<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/appleicon.png" />
<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />
-->





<!--this is used only for GeekMap -->


<!-- deal with adsense
	<script type="text/javascript">
		window.google_analytics_uacct = "UA-104725-1";
		var googletag = googletag || { };
		googletag.cmd = googletag.cmd || [];
		( function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type  = 'text/javascript';
			gads.src   = "//www.googletagservices.com/tag/js/gpt.js";
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		} )();

		adunits = [
			{
				name:    'boardgame_button_120x45',
				size:    [ 120, 45 ],
				target:  'dfp-button'
			},
			{
				name:    'boardgame_leaderboard_728x90',
				size:    [ 728, 90 ],
				target:  'dfp-leaderboard'
			},
			{
				name:    'boardgame_skyscraper_160x600',
				size:    [ 160, 600 ],
				target:  'dfp-skyscraper'
			},
			{
				name:    'boardgame_rectangle_300x250',
				size:    [ 300, 250 ],
				target:  'dfp-medrect'
			},
			{
				name:    'boardgame_rectangle_300x250',
				size:    [ 300, 250 ],
				target:  'dfp-medrect-reserved-home'
			},
			{
				name:    'boardgame_button_120x90',
				size:    [ 120, 90 ],
				target:  'dfp-giftguide'
			}
		];

		googletag.cmd.push(function() {
			for( var i=0; i< adunits.length; i++ )
			{
				unit = adunits[i];
				googletag.defineUnit('/1005854/ca-pub-7206761047394129/'+unit.name, unit.size, unit.target).
				addService(googletag.pubads());
			}

			
			googletag.pubads().setTargeting( "subdomain", "all" );
			googletag.enableServices();
		} );

	</script>
-->

<script>
	function start() {
		
	}

	function ondomready() {
				Amazon_LoadAds();
				
		GEEK.addHandlers();
		GEEK.recaptchaKey = '6LfpC3MUAAAAAGRUk4nA-p8bk2F_8ijWX5PIdzun';
	}

	if( typeof window.addEvent === "function" ) {
		window.addEvent('domready', function() {
			ondomready();
		} );
	} else {
		window.addEventListener( "DOMContentLoaded", function() {
			ondomready();
	} );
	}
	window.onload = start;
</script>


</head>


<body ng-controller="GeekOutput_LayoutCtrl as layoutctrl"
		ng-class="{ 'has-no-max-width' : layoutctrl.geekitemSettings.fluidlayout }">


<div>
	<div hide-ad-block="blockleaderboard">
		<div class="advertisement advertisement-leaderboard">
			<div class='center-block' ng-dfp-ad="dfp-leaderboard"></div>
		</div>
	</div>

	<div class='global-header-outer'
	  ng-controller="NavCtrl as navctrl"
	  click-out="navctrl.closeMobileMenu()">

	<geeknav-menu></geeknav-menu>
</div>


	
	<div class='global-body'
		  id="mainbody"
		  ng-class="{ 'has-overlay-sidebar': layoutctrl.showOverlaySidebar, 'has-hidden-fixed-sidebar': layoutctrl.localStorage.hideFixedSidebar }">
	
		<div class='global-body-content-container container-fluid'>
			<!-- <button class="btn btn-primary hidden-xs btn-lg feedback-trigger"
						login-required
					  feedback-widget
					  ng-click="feedbackctrl.openFeedback()">
				<i class="fi-comments"></i>&nbsp; Feedback
			</button> -->

			<geekoutput-sidebar deactivate-overlay-sidebar='layoutctrl.deactivateOverlaySidebar' show-overlay-sidebar='layoutctrl.showOverlaySidebar'></geekoutput-sidebar>

			
			<div class='global-body-content pending'  ng-class="{'ready': layoutctrl.ready}">
			
				
				<div class="legacy">
	<div id="container" class="yui-skin-sam">
		<div id="maincontent">
			<div class="header">
	<ul class="commands">
		<li><a href="/community_rules">Rules</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/subscriptions">Subscriptions</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/thread/bookmarks">Bookmarks</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/forum/search/thing/39939">Search</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/geekaccount.php?action=editaccount">Account</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/wiki/page/Admins">Moderators</a></li>
	</ul>
	<div class="clear"></div>
</div>
<div class="header"> 
	<div class="center">
		<div class="left"><div id='recommendstatus_thread2280136' class='recommend_block'>
	<div class='recommendbox_str'>Recommend</div>
	<dl class="recommend">
			<dt class='recsbig'><a href="/login">33</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
	</dl>
			<dl class="recommend">
							<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Flag this thread', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
		</dl>
		<div class="clear"></div>
	<div id='wrongforumstatus' style="font-size: 9px"></div></div>
	<div style='position:absolute;  z-index:2000;' id='recsure_thread2280136'></div></div>
		<div class="right">4 Posts</div>
		<div class="right"><div class='pager'></div></div>
		<h2><span class='go_thumbnail'>		<div><a href="/boardgame/39939/battle-fontenoy-11-may-1745"  ><img  border=0 src="https://cf.geekdo-images.com/micro/img/GDErA8YcGKJ4hIB_SmYSwmb7jPw=/fit-in/64x64/pic1232483.jpg" ></a></div>
		
		
		
		
		
				
		
		<div class='clear'></div></span><a  href="/boardgame/39939/battle-fontenoy-11-may-1745"   >The Battle of Fontenoy: 11 May, 1745</a>&raquo;&nbsp;<a href='/forums/thing/39939/'>Forums</a>			&raquo; <a href="/forum/72907/battle-fontenoy-11-may-1745/sessions">Sessions</a> </h2>
		<h2>Subject: <a href="/thread/2280136/scenario-6-hey-lets-dont-plunge-directly-those-fie">Scenario 6 - &quot;Hey, let&#039;s don&#039;t plunge directly into those fieldworks!&quot;</a> <a href="/rss/thread/2280136"><img class='icon i_silk_feed' title='' alt='rss' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></h2>
		
		<div class="listcontainer">
			<ul class="commands">
				<li><a href="/article/create/thing/39939/64">New Thread</a></li>
				<li class="divider">&nbsp;</li>
				<li><a href="/thread/printerfriendly/2280136">Printer Friendly</a></li>
				<li class="divider">&nbsp;</li>
				<li>	
	
<span id='GSUB_results_thread_2280136_0_5d93fd8aa105d'>
	<a href="javascript://" onclick="GSUB_Subscribe( {objecttype:		'thread',objectid:		'2280136',exclude:			'0',parentex:		'',uniqid:			'5d93fd8aa105d',subaction:		'subscribe',icon:				'',nopulldown:		''} );">Subscribe</a>&nbsp;<span class='geeksub_pulldown_arrow'><a href="javascript://"
	onclick="GSUB_Pulldown( {
										objecttype:		'thread',
										objectid:		'2280136',
										showall:			'',
										exclude:			'0',
										label:			'',
										uniqid:			'5d93fd8aa105d'
									 } );"><img class='icon vam i_avatarmenu js-icon-mouseover' title='' alt='sub options' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
</span>

<span style='position:relative;'>
	<span class='geeksub_pulldown ' id='GSUB_pulldown_thread_2280136_5d93fd8aa105d'></span>
</span>
</span>

<span id='GSUB_status_thread_2280136_0_5d93fd8aa105d'></span></li>
				<li class="divider">&nbsp;</li>
				<li>
					<a href="/thread/updatesub/bookmark/2280136/1">Bookmark</a>
									</li>
																								<li class="divider">&nbsp;</li>
				<li>
					<a href="javascript://" onclick="ShowParentRolls( { parent_objecttype: 'thread', parent_objectid:2280136 });">Thread Rolls</a>
					<div class="threadrolllog dn" id="thread_log_2280136"></div>
				</li>
			</ul>
			<div class="clear"></div>
		</div>
			<div id='tagstatus_0' style='position:absolute; margin: 2px 0 0 2px;  background-color:red; color:white;'></div>
<table class='sf'>
	<tr>
	<td class='sf' align='right'>Your Tags:</td>
	<td class='sf'>
		<a href="javascript://" onclick="GT_AddTag( 0 )">Add tags</a>
				<span id='yourtags_0'>
			
		</span> 
		<div id='tagentry_0' style='display:none;'>
			<form style='margin:1em;' 
					id='tagform_0' 
					onsubmit="GT_SaveTags( {
													objecttype: 'thread',
													objectid:	'2280136',
													tagtype:		'user',
													itemid:		'0'
													} );
													return false;">
				Tags (separate by space): <input class='sf' type='text' autocomplete=OFF name='newtags' id='newtags_0'>
				<input class='sf' type='submit' value='Add'>
				<input class='sf' type='button' value='Cancel' onclick="GT_CancelAddTag( 0 );">
			</form>
			<div id='suggestions_0'></div>
		</div>
	</td>
</tr>
	<tr>
		<td align='right'>Popular Tags:</td>
		<td>
			<span id='poptags_0'>
							</span> [<A href="/tags/thread/2280136/scenario-6-hey-lets-dont-plunge-directly-those-fie">View All</A>]</td>
	</tr>
</table>
	</div>
	<div class="clear"></div>
</div>

	<div class='aad' id='aad_thing_39939_forumtext__'></div>

	<a class="anchor-target" name="32987520"></a>
<div class='js-rollable article '
     id='objcontainer_article32987520'
      data-objecttype='article' data-objectid='32987520' data-parent_objecttype='thread' data-parent_objectid='2280136'>

    	<dl id='body_article32987520' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='143550' data-username='mmccalpin' data-urlusername='mmccalpin'> 
	<div>Michael McCalpin</div>
	<div class='username'>(<a href="/user/mmccalpin">mmccalpin</a>)</div>
	
	<div class='location js-location'>United States<br>McKinney<br>Texas</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=mmccalpin"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/mmccalpin"><img
				 
				data-overtexttype='avatarovertext'
				width="64" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id16420.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_07_band band' data-year='07'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_12_band band' data-year='12'></span><span class='oddicon year_13_band band' data-year='13'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/229"><img alt='mb'  onmouseover="return overlib('Golden Meeple', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_229_1.gif"></a><a href="/microbadge/17656"><img alt='mb'  onmouseover="return overlib('Wargamer of 40+ years', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_17656_1.png"></a><a href="/microbadge/4462"><img alt='mb'  onmouseover="return overlib('I work with lasers', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_4462_0.gif"></a><a href="/microbadge/32154"><img alt='mb'  onmouseover="return overlib('Mark Simonitch fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_32154_0.png"></a><a href="/microbadge/32439"><img alt='mb'  onmouseover="return overlib('The Battle of Fontenoy, 11 May, 1745', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_32439_0.png"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						I had always thought that Cumberland was mad to grant de Saxe every benefit at this battle, so Scenario 6 appealed to me.  I set up the game on my solo table and plotted out what Cumberland might have done to overcome de Saxe's larger numbers.  Since the French infantry of the era were not that good at fighting or marching, if seemed like trying to pin them in the fieldworks and yet march around them might work.<br /><div class="post-img"><a href="/image/4464070"><img src="https://cf.geekdo-images.com/large/img/g7vY1Ino6xa487agwdXjx7j8jjA=/fit-in/1024x1024/filters:no_upscale()/pic4464070.jpg" onload="ImageResizer.resize(this);"></a></div><br />The French are set up in their historical disposition at 0500, but in this scenario, Cumberland has the presence of mind to reconnoiter and see the trap that de Saxe has laid for him. Instead of approaching from the left of this photo to find the entrenched French, the Allied army will use the early morning hours on the off-board movement charts to move around to the east of the large Bois de Barry seen in the lower left of this photo. Their objective is the relief of the siege of Tournai, off the upper-right of the photo, or better still, the annihilation of the French army by the blocking of the bridgehead protecting the river crossing just to the right of center near the top of the above photo.<br /><div class="post-img"><a href="/image/4572406"><img src="https://cf.geekdo-images.com/large/img/GvRQ6MAuTkwQDd8baaGdxhuk6ng=/fit-in/1024x1024/filters:no_upscale()/pic4572406.jpg" onload="ImageResizer.resize(this);"></a></div><br />The French, in well-prepared fieldworks, are loath to leave them, but after seeing that the English really are headed north around the Bois de Barry, they are moving cavalry forward to force the English to deploy into line earlier than they would like and by so doing give their own infantry time to redeploy as best they can.  And it's just as well that the cavalry are buying some time because the French infantry are really slow to maneuver. Note: the game refers to "English" rather than "British" owing to this being the preferred term in the source documents about the battle.<br /><br />Meanwhile, the Dutch have entered the map in more or less the place the historical English did, and they are doing so mostly to pin some of the French forces in the fieldworks in order to prevent them moving to stop the English.  The awkward Bois de Barry in the middle of the Allied deployment is supposed to be scoured of its French skirmishers by Field Marshal Königsegg and his Hanoverian, Austrian, and Dutch troops.<br /><br />But what about the main English striking force?  Well, two hours of bumbling through the forest has been a challenge.  Some of the many routes are easily-travelled roads, but too many are woodland paths, and it is really easy for a column to get stuck for a turn, holding up the English cavalry particularly badly.  Here is the view of the offboard display at 0600.<br /><div class="post-img"><a href="/image/4572422"><img src="https://cf.geekdo-images.com/large/img/GfHrQmHj_ByWtFQS6biorV_RKQo=/fit-in/1024x1024/filters:no_upscale()/pic4572422.jpg" onload="ImageResizer.resize(this);"></a></div><br />...and at 0700...<br /><div class="post-img"><a href="/image/4572423"><img src="https://cf.geekdo-images.com/large/img/mOXN73_O16G21IaJNk3flIl5s0E=/fit-in/1024x1024/filters:no_upscale()/pic4572423.jpg" onload="ImageResizer.resize(this);"></a></div><br />While some troops are at the start line, it will be at least an hour before the rest can straggle into place, and all that time gives the French longer to redeploy.  That said, at least the French won't be in the fieldworks!<br /><br />It is now 0800.  At this point, the Dutch have begun deploying into line as the distraction-and-pinning force, and Marshal de Saxe has considered a response to the combination of forces marching off board and the Dutch in front of him.  He ordered his first line cavalry to slide right and occupy the open ground to the right of the French line.  The thought process here is that if the right flank French infantry need to withdraw a redeploy further left, the cavalry will cover the flank in their stead.  In also contributes to a worrisome thinning of the French line.  Is that a mistake?  Who knows?<br /><br />Speaking of potential mistakes, the French left has deployed, not just as a small nuisance-inducing force, but more generally pretty far forward to block the highway to Tournai.  The battle space there is crowded with villages, and while the French will certainly force the Allies to come onto the board in line formation and ready for a fight, they have also caused a gap to appear in their own center.  Marshal de Saxe was rightly praised for his ability to be everywhere in the historical battle, but he will be hard-pressed to do the same here.<br /><div class="post-img"><a href="/image/4592082"><img src="https://cf.geekdo-images.com/large/img/Qzg7BBhKOBygrYTbVwt3vBvS1E0=/fit-in/1024x1024/filters:no_upscale()/pic4592082.jpg" onload="ImageResizer.resize(this);"></a></div><br />Königsegg's command, having to make its way on board through the Bois de Barry, is also moving slowly.<br /><br />By  0920, Cumberland's English have arrived in force.  The French cavalry, which had hurried forward to buy time for the rather ponderous French infantry to reposition, are now moving around and forming behind the infantry.  It won't be long before we learn whether the French infantry can stand up to the crack English without the benefit of fieldworks.  Having flipped a few units over to check their effectiveness ratings for disorder checks, I have my doubts.  We will start to learn within the hour.<br /><div class="post-img"><a href="/image/4675029"><img src="https://cf.geekdo-images.com/large/img/r9C5vSiLzNAt5oM1CLBxO4MrCh8=/fit-in/1024x1024/filters:no_upscale()/pic4675029.jpg" onload="ImageResizer.resize(this);"></a></div><br />Fighting has actually begun in the Bois de Barry, as Königsegg's troops have run into the French skirmishers protecting some barricades preventing road movement through the woods.  The skirmishers obviously won't stop a determined move, but they may make it expensive and time-consuming.  Already a few Hanoverian mothers are going to receive letters.<br /><br />Things are quiet on the Dutch end of the line.  The French have deployed cavalry to mind their right and are considering whether their right flank infantry can pull back to form a reserve.<br /><br />It is now 1040.<br /><div class="post-img"><a href="/image/4678560"><img src="https://cf.geekdo-images.com/large/img/gmO3kr_CGYXGg8MPotYgNmr62vE=/fit-in/1024x1024/filters:no_upscale()/pic4678560.jpg" onload="ImageResizer.resize(this);"></a></div><br />Cumberland's English forces have closed and engaged in a furious exchange of gunfire with the French left flank, capped by one of the great amusements of this system: a special event compelling an enemy commander to advance and attack whether it is a good idea or not.  In this game, this is called the Vive le Roi event, and part of the French left got a little carried away.  This led to one of the other rollicking parts of this game system: there are morale checks, defensive fire, more special events sprinkled throughout, and before a close combat can complete, one side or the other has to break and run.  Considering the quality of the French troops compared to the defending English troops, and considering the advantages that accrue to the defender by getting that last defensive fire, the French didn't do too badly.  One stack surrendered entirely, one stack was already Shaken from the previous cannonade and declined to attack at all, one stack routed away, and one stack (the one with the too-enthusiastic commander) carried the day, sweeping the English before them.  It becomes clear why you keep a second line behind the first in this style of fighting, because holes show up all over the place.  Expect more furious combat in this section of the line.<br /><div class="post-img"><a href="/image/4678563"><img src="https://cf.geekdo-images.com/large/img/oi9sPqucbMbcRqwIO9b2kbedXRw=/fit-in/1024x1024/filters:no_upscale()/pic4678563.jpg" onload="ImageResizer.resize(this);"></a></div><br />In the Bois de Barry, the Hanoverians and Dutch are definitely getting the better of the French skirmishers.  I suspect I am badly misusing the skirmishers in the woods, where they cannot use their longer range to strike without being hit in return.  In the close quarters of the woods, even their looser formations are no protection from the masses of fire from the line infantry, and the line infantry have discovered that they might as well refrain from close assaulting the skirmishers, making them withdraw and take opportunity fire as they go.  It also helps to roll a lot of fire combats in the 90s (it is a percent fire combat system rolled on 2d10).<br /><br />A couple of thoughts about the game system: this is a large battle, and there simply aren't enough activations in a turn to meaningfully move many units.  I suspect the Dutch wing will be quiet for quite some time because Cumberland simply cannot spare the activations better used nearer the heart of the matter.  This rings true with many histories I have read where many participants simply stood around all day while the fight raged elsewhere.  The number of full activations isn't really known, because the number of them depends of what die rolls are made during the initiative determination phases throughout the turn.  As a result, some twenty-minute turns have more full activations than others, and this too seems to reflect the difficulty of controlling an army in contact.  All of this has tended to play to the advantage of the French thus far, since the Allies are on the attack and have the need to maneuver.  It may get more complex once the French feel the need to respond and counterattack, so we'll see.<br /><br />It is now 1120, so forty minutes since the last report.  The combat along the main front has ebbed a little, now that both sides recall how dangerous close combat is (yeah, maybe that's me realizing that again).  Both sides are struggling to maintain an uninterrupted line while taking advantage of gaps in the other's line.  On the far north of the line, both sides have brought up cavalry to cover gaps and to strike at any exposed infantry flanks.<br /><div class="post-img"><a href="/image/4729684"><img src="https://cf.geekdo-images.com/large/img/M0EHoNqDOZ02n5iQTU2CfP-3i90=/fit-in/1024x1024/filters:no_upscale()/pic4729684.jpg" onload="ImageResizer.resize(this);"></a></div><br />The big news is farther south in the Bois de Barry, however, because the French skirmishers have cleared out, leaving the path clear for the Hanoverians excellent infantry and not-very-good cavalry to enter the fray.  The French have units in place to deal with this, but there isn't much depth to the infantry.  The French infantry on the far-right flank have pulled out of their redoubts to create a reserve, but it will be more than an hour before they could be in place.  In response, the Dutch moved their cavalry into better positions to take advantage of a weakened French right.<br /><br />As the day wears on, there are fewer activations per turn, presumably modeling fatigue and breakdown of battlefield communications.  This plays to the advantage of the French because of their largely defensive posture and better Army Leader, and definitely was not part of my consideration when performing the sweeping off-map move by the Allies.  The focus of the battle has to get tighter and tighter as the number of available activations falls.<br /><br />It's really hard to disengage gracefully in linear warfare, so there's a certain black hole-attraction towards the point of contact.  And so it was this turn.  It's 1140, and both sides have gone all in.  Seeing that two front line French units are already in shaken morale, Ligonier took a chance to move the English infantry wing in for close combat.  While not without cost, the attack was a huge success: there was a 500-600 yard gap in the French lines afterwards, with French infantry streaming to the rear.  Even the "Sauve qui peut!" special event popped in to spread terror among the French ranks.<br /><div class="post-img"><a href="/image/4740928"><img src="https://cf.geekdo-images.com/large/img/HAveUFJgcyk1THGh793g18_WtSM=/fit-in/1024x1024/filters:no_upscale()/pic4740928.jpg" onload="ImageResizer.resize(this);"></a></div><br />Only the Maison du Roy, a large, elite cavalry formation, stood in the way.  Ordinarily, cavalry waits until infantry has been shaken around before charging headlong, but this was an emergency.  Alas, for such an elite unit, they didn't do terribly well: one unit was disrupted passing through the fleeing infantry, one had its morale shaken by the whole affair and never charged either.  Those that did charge did well enough, tossing most of Churchill's brigade rearward.<br /><div class="post-img"><a href="/image/4740965"><img src="https://cf.geekdo-images.com/large/img/ZDHYsKZcn3G3kXPpHUfQ8gx9u0A=/fit-in/1024x1024/filters:no_upscale()/pic4740965.jpg" onload="ImageResizer.resize(this);"></a></div><br />The challenge for the French is that there isn't very much local reserve left, while the English have more infantry brigades yet to throw in.  Marshal de Saxe will be busy. <br /><br />It is now 1240, so an hour after the last report.  In some ways, it is starting to look like a meeting engagement as both sides bring additional forces to the point of contact.<br /><br />Löwendahl's Detachment, held off-map in reserve, finally got around to showing up on board after a rather determined set of poor die rolling.  Marshal de Saxe is probably pretty happy to see them, as the grinding of the last two hours has worn his left flank down pretty badly, and the English decided to take advantage of a somewhat isolated extreme left of the French line.  I learned a couple of important lessons in the English cavalry charge that resulted: if you can hit the same defenders twice in the same turn, then if the first charge doesn't send them packing, they are almost certainly going to be Disordered after the first charge and won't be able to apply much defensive fire on the second charge.  And so the Vaisseaux brigade more or less vaporized, and the Carabiniers were roughed up trying to stem the bleeding.  The English cavalry didn't get away scot-free (honestly, I don't mean that as a pun, however bad), but unhinging the French left means that Löwendahl will need to be directed there instead of nearer the center.<br /><div class="post-img"><a href="/image/4776692"><img src="https://cf.geekdo-images.com/large/img/m0UVPNxvEm1gR4P9VTSH9QVa61g=/fit-in/1024x1024/filters:no_upscale()/pic4776692.jpg" onload="ImageResizer.resize(this);"></a></div><br />Meanwhile, the Hanoverians showed up and began engaging, and the Dutch are almost out of the Bois de Barry, so the battle will be heating up here shortly.  In one of the great amusements of this system, the French Couronne brigade got caught up in the <i>Vive le Roi</i> special event, breaking ranks and engaging in close combat against unshaken opponents.  As expected, they got mildly thrashed for their efforts.  Beyond foolishness like this, the French are otherwise pretty well-established in this area of the line, having three brigades of infantry with artillery in place and cavalry behind them.  Further, two brigades of Lutteaux's wing are nearby, though they may yet be called to hold the center.  I learned another important lesson, as I mishandled the French skirmishers yet again, allowing them to get caught in the open by the Hanoverian cavalry.  The surviving skirmishers are going to need to get lost in a hurry.  <br /><br />Both sides are at +5 to morale rolls due to the various Army Morale checks, so they both have plenty of fight in them and no one has yet established a clear advantage.  Plenty of fight left.<br /><br />It is now 1400.<br /><br />Both the French and English armies (which includes the Austrians and Hanoverians for morale purposes) are at pretty dire morale modifiers: +16 for the French and +15 for the English.  The Dutch, having been idle on the left, are only at +3, and so are essentially fresh.  I decided to see if they could give the French a run for their money, and so far it seems to be working.<br /><div class="post-img"><a href="/image/4843030"><img src="https://cf.geekdo-images.com/large/img/-3Q5yokEKcqRuaUStvACUPmxg40=/fit-in/1024x1024/filters:no_upscale()/pic4843030.jpg" onload="ImageResizer.resize(this);"></a></div><br />On the right, the English are trying into reform a line from their shattered forces, while the French are withdrawing their worn troops and bringing up a secondary line of Löwendahl's detachment, though there is an embarrassingly large hole in their center.  Both the English and French are failing morale checks so often when attempting to attack that the French have decided to simply stand with their new line on their left and make the Allies come to them, while the English are going to let the Dutch carry the rest of the battle.<br /><div class="post-img"><a href="/image/4843033"><img src="https://cf.geekdo-images.com/large/img/OMaqfhD0BULtJXBW-jUxY8dObaA=/fit-in/1024x1024/filters:no_upscale()/pic4843033.jpg" onload="ImageResizer.resize(this);"></a></div><br />As the day wears on, there are fewer activations per turn, and so the focus of each turn fits onto a smaller and smaller part of the battlefield while the rest of both armies catch their breath.  This won't be a crushing Allied victory, but the French may yet be forced to abandon the siege of Tournai.<br /><br />It is 1440 and I am calling this one for the Allies.<br /><br />The Dutch have finally gotten in range to begin their assault on French right.  In the center, the low army morale of the French is resulting in many fleeing units, and the Dutch are managing some progress, though they learned that approaching a redoubt is an expensive proposition.  Still, Marshal de Saxe is having to hurry cavalry from Löwendahl's detachment to plug gaps in the center, and even they are not of much use because of the very large army morale modifier from all the casualties incurred so far.<br /><br />Other than a little cavalry skirmishing, there has been little action on the north end of the line, where the English troops are slowly forming a line and the French are content to reform using Löwendahl's infantry.<br /><div class="post-img"><a href="/image/4963797"><img src="https://cf.geekdo-images.com/large/img/-GWC2n2VNW4_hT2uhg28ZdKJhAE=/fit-in/1024x1024/filters:no_upscale()/pic4963797.jpg" onload="ImageResizer.resize(this);"></a></div><br />What settled the matter for me was an Army Morale Special Event.  This event means that one checks the number of casualties and routed units against a table to see how much future morale checks must be modified, and the high number of French routed units combined with a high die roll meant that the French are now sporting a +31 adjustment to future rolls, and there's really not point in trying anything offensive with such troops.  Even holding a defensive position is tough, since units will probably fail their pre-combat morale checks and will probably not rally after routing.<br /><br />Given this, and given that the Dutch are only at +11 means that de Saxe would want to preserve his army and would begin to withdraw.  While he still has plenty of troops on the field, there's just no point in shredding his troops on a day that has turned against him.  His numerical superiority probably means that he will get away clean, but it looks to me that Tournai has been saved, and the French will limp back across the border for the time being.  This game system shows why so many 18th-century battles were inconclusive: it's hard to maneuver quickly enough to gain enough advantage in one place to deal out much more punishment that you yourself take, and it's very hard to pursue with tired troops.<br /><br />Not just tired troops: dead troops.  Lot of them: here is the dead pile.<br /><div class="post-img"><a href="/image/4963798"><img src="https://cf.geekdo-images.com/large/img/T0IXUfi417CwNJuU-VthDkpLfmg=/fit-in/1024x1024/filters:no_upscale()/pic4963798.jpg" onload="ImageResizer.resize(this);"></a></div><br />In total the casualties were:<br />Anglo-Hanoverian: 190 strength points<br />Dutch : 49 strength points<br />French: 254 strength points (a further 42 were routed at the final army morale check) <br /><br />This was a very long, very involved game, but it was a great deal of fun to explore such a different plan to the one the historical Cumberland tried.  Given the poor command and control of the era, it would have been difficult for real commanders to time the English assault, then the Hanoverian assault, and then the Dutch assault so precisely.  It was also a curious quirk of the system that there is no concept of corps or wing morale: only unit and army morale matter, so the untouched French right flank was at a steep morale disadvantage to the fresh Dutch because of French casualties incurred well more than a mile away.  Again, the very spread out nature of my battle plan probably stretched the game system to the edges of reasonableness, if that's a word.  Even given this, I have the highest of regards for the system and will look forward to another visit to it.
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article32987520'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">40</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'>12.55</a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article32987520'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article32987520'>
											</li>
				</ul>
				<ul class="information  " id='controls_article32987520'>
										<li><a href="/article/32987520#32987520"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Sun&nbsp;Sep&nbsp;22,&nbsp;2019&nbsp;4:46&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32987520, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32987520, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/32987520">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/32987520">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_32987520'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_32987520">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_32987520');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_32987520" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a class="anchor-target" name="32988561"></a>
<div class='js-rollable article '
     id='objcontainer_article32988561'
      data-objecttype='article' data-objectid='32988561' data-parent_objecttype='thread' data-parent_objectid='2280136'>

    	<dl id='body_article32988561' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='67047' data-username='sbconstant' data-urlusername='sbconstant'> 
	<div>Steve Constantelos</div>
	<div class='username'>(<a href="/user/sbconstant">sbconstant</a>)</div>
	
	<div class='location js-location'>United States<br>Chicago<br>Illinois</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=sbconstant"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		<div>
			   <a href="/user/sbconstant"><img alt='badge' title=''
				class="geekbadge"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_9d9f4b797438e395bd9962da2f31fa71.png"></a>
	</div>
		
					<div><a href="/user/sbconstant"><img
				 
				data-overtexttype='avatarovertext'
				width="60" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id138561.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_10_band band' data-year='10'></span><span class='oddicon year_11_band band' data-year='11'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_num num last' data-year='16'></span>	</a>
</div>
		
	<div ><a href="/microbadge/15170"><img alt='mb'  onmouseover="return overlib('The Church fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_15170_0.png"></a><a href="/microbadge/17390"><img alt='mb'  onmouseover="return overlib('I Love Fog', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_17390_0.png"></a><a href="/microbadge/12484"><img alt='mb'  onmouseover="return overlib('Squirrel lover', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_12484_0.gif"></a><a href="/microbadge/490"><img alt='mb'  onmouseover="return overlib('Magic Realm fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_490_0.gif"></a><a href="/microbadge/8152"><img alt='mb'  onmouseover="return overlib('Chaosium fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_8152_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Exquisite work (and I hope a lot of fun), Michael. Thank you for the vicarious experience which motivates one to pick up each game in the series, although it looks like each one is quite a layered experience. I look forward to reading this slowly again over lunch sometime.<br /><br />
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article32988561'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article32988561'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article32988561'>
											</li>
				</ul>
				<ul class="information  " id='controls_article32988561'>
											<li>Last edited Sun&nbsp;Sep&nbsp;22,&nbsp;2019&nbsp;9:41&nbsp;pm (Total Number of Edits: 1)</li>
										<li><a href="/article/32988561#32988561"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Sun&nbsp;Sep&nbsp;22,&nbsp;2019&nbsp;8:17&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32988561, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32988561, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/32988561">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/32988561">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_32988561'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_32988561">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_32988561');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_32988561" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a class="anchor-target" name="32989689"></a>
<div class='js-rollable article '
     id='objcontainer_article32989689'
      data-objecttype='article' data-objectid='32989689' data-parent_objecttype='thread' data-parent_objectid='2280136'>

    	<dl id='body_article32989689' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='108282' data-username='Amnese' data-urlusername='amnese'> 
	<div> </div>
	<div class='username'>(<a href="/user/Amnese">Amnese</a>)</div>
	
	<div class='location js-location'>Australia<br>NSW</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=Australia" class='js-avatar-flag'><img class='icon vam i_flag_australia' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=Amnese"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		<div>
					<div class='dn js-badgeovertext'>Menin Gate at Midnight, Will Longstaff, 1927.</div>
			   <a href="/user/Amnese"><img alt='badge' title=''
				class="supergeekbadge js-overtext"
		   	data-overtexttype = 'badgeovertext'
		   	src="https://cf.geekdo-static.com/tmpbadgeimage/badge_2ffe11e2297e94a03d5188b915437b60.png"></a>
	</div>
		
						<div class='dn js-avatarovertext'>&quot;At the landing, and here ever since&quot; - Anzac Book, p. 35.</div>
				<div><a href="/user/Amnese"><img
				class='js-overtext' 
				data-overtexttype='avatarovertext'
				width="61" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id1188.jpg"
				alt="Avatar"></a>
		</div>
	
		
			
		
	<div ><a href="/microbadge/9996"><img alt='mb'  onmouseover="return overlib('Remembrance day - lest we forget...', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_9996_0.gif"></a><a href="/microbadge/1694"><img alt='mb'  onmouseover="return overlib('Peace', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_1694_0.gif"></a><a href="/microbadge/3013"><img alt='mb'  onmouseover="return overlib('Pixies fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_3013_0.gif"></a><a href="/microbadge/1743"><img alt='mb'  onmouseover="return overlib('Writer', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_1743_0.gif"></a><a href="/microbadge/4304"><img alt='mb'  onmouseover="return overlib('Professor', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_4304_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Outstanding! Thank you very much Michael for writing this up, it's a great read!
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article32989689'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article32989689'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article32989689'>
											</li>
				</ul>
				<ul class="information  " id='controls_article32989689'>
										<li><a href="/article/32989689#32989689"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Mon&nbsp;Sep&nbsp;23,&nbsp;2019&nbsp;12:35&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32989689, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32989689, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/32989689">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/32989689">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_32989689'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_32989689">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_32989689');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_32989689" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 
	<a class="anchor-target" name="32990079"></a>
<div class='js-rollable article '
     id='objcontainer_article32990079'
      data-objecttype='article' data-objectid='32990079' data-parent_objecttype='thread' data-parent_objectid='2280136'>

    	<dl id='body_article32990079' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='153881' data-username='bartbert' data-urlusername='bartbert'> 
	<div>Brian Marrs</div>
	<div class='username'>(<a href="/user/bartbert">bartbert</a>)</div>
	
	<div class='location js-location'>United States<br>Texas</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=bartbert"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/bartbert"><img
				 
				data-overtexttype='avatarovertext'
				width="58" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id12173.gif"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='oddicon year_08_band band' data-year='08'></span><span class='oddicon year_09_band band' data-year='09'></span><span class='oddicon year_10_band band' data-year='10'></span><span class='oddicon year_14_band band' data-year='14'></span><span class='oddicon year_15_band band' data-year='15'></span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>
		
	<div ><a href="/microbadge/2492"><img alt='mb'  onmouseover="return overlib('Armor', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_2492_0.gif"></a><a href="/microbadge/2038"><img alt='mb'  onmouseover="return overlib('For the People fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_2038_0.gif"></a><a href="/microbadge/17315"><img alt='mb'  onmouseover="return overlib('2009 BGG.Con Math Trade participant', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_17315_0.gif"></a><a href="/microbadge/13507"><img alt='mb'  onmouseover="return overlib('I was here for BGG\&#039;s Tenth Anniversary!', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_13507_0.gif"></a><a href="/microbadge/2828"><img alt='mb'  onmouseover="return overlib('5 Year Geek Veteran', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_2828_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Excellent write up and analysis, Michael. As you suggested, this scenario does seem like the best case Cumberland could have had. It’s seems likely that he didn’t attempt the flanking maneuver precisely because he would have had no way of coordinating the timing of the Dutch and English forces on the left wing  <br /><br />Interesting that despite the perfect coordination, it was still a fairly close fought battle. Although I guess the French also had perfect coordination and intelligence as well. <br /><br />Really fun read. Well done!
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article32990079'>
	<dl class="recommend">
			<dt class='recs'><a href="/login">1</a>&nbsp;</dt>
	<dd class='thumbdd'><a href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a href="/login" style='color: #969600;'></a></dt>
	<dd><a href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article32990079'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article32990079'>
											</li>
				</ul>
				<ul class="information  " id='controls_article32990079'>
										<li><a href="/article/32990079#32990079"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Mon&nbsp;Sep&nbsp;23,&nbsp;2019&nbsp;2:35&nbsp;am</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32990079, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2280136, 32990079, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/32990079">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/32990079">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_32990079'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_32990079">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_32990079');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_32990079" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 

<div class='pager'></div>

			<div id="legacy_modal"></div>
		</div>
	</div>
</div>

				<div class='global-body-content-secondary'>
					<geekoutput-footer></geekoutput-footer>
				</div>
			</div>

			<div class='global-body-ad' hide-ad-block="blockskyscraper">
				<div class='advertisement advertisement-top'>
					<div class="center-block advertisement-adsense-skyscraper" ng-dfp-ad="dfp-skyscraper"></div>
										<iframe src="/amazon/iframeskyscraperad" class="amazon_skyscraper_ad"></iframe>
				</div>
			</div>

		</div>
	</div>
</div>


<script>
	window.google_analytics_uacct = "UA-104725-1";
	(function ( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function () {
				(i[ r ].q = i[ r ].q || []).push( arguments )
			}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	})
	( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
	ga( 'create', 'UA-104725-1', 'auto' );
	ga( 'require', 'displayfeatures' );
</script>

<script>
	ga( 'send', 'pageview' );
</script>



</body>
</html>
