
<!DOCTYPE html>
<html ng-app="GeekApp" lang="en-US" ng-cloak>
<head>
	<meta charset='utf-8'>
	<meta id="vp" name="viewport" content="width=device-width, initial-scale=1.0">
			<script>
			window.addEventListener( 'DOMContentLoaded',  function() {
				if (window.innerWidth < 960) {
					var mvp = document.getElementById('vp');
					mvp.setAttribute('content','width=960');
				}
			});
		</script>
		<meta content='yes' name='apple-mobile-web-app-capable'>
	<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>

			<title>For the People End Game Solo Play Screens with Commentary | For the People | BoardGameGeek</title>
	
		<link rel="canonical" href="https://boardgamegeek.com/thread/2376308/people-end-game-solo-play-screens-commentary" />

<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/touch-icon180.png" />
<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon2.ico" type="image/ico" />
<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon2.ico" type="image/ico" />
<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />
<meta name="apple-mobile-web-app-title" content="BGG">


	<meta property="og:image" content="https://cf.geekdo-images.com/opengraph/img/QqbjAaU8bWZONke01HuI1xI4UeM=/fit-in/1200x630/pic1736659.jpg" />
	<meta property="og:site_name" content="BoardGameGeek" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="For the People End Game Solo Play Screens with Commentary | For the People" />
	<meta property="og:description" content="Collection of screen shots showing end game visuals of the campaign game; I played this solo over a few days on and off.
With some commentary supplied.
I used a semi-variant that splits the deck into 3 sections (Early/Mid/Late War similar to games like Twilight Struggle and " />
	<meta property="og:url" content="https://boardgamegeek.com/thread/2376308/people-end-game-solo-play-screens-commentary" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="For the People End Game Solo Play Screens with Commentary | For the People" />
	<meta name="twitter:image:src" content="https://cf.geekdo-images.com/opengraph/img/QqbjAaU8bWZONke01HuI1xI4UeM=/fit-in/1200x630/pic1736659.jpg" />
	<meta name="twitter:description" content="Collection of screen shots showing end game visuals of the campaign game; I played this solo over a few days on and off.
With some commentary supplied.
I used a semi-variant that splits the deck into 3 sections (Early/Mid/Late War similar to games like Twilight Struggle and " />
	<meta name="twitter:description" content="Collection of screen shots showing end game visuals of the campaign game; I played this solo over a few days on and off.
With some commentary supplied.
I used a semi-variant that splits the deck into 3 sections (Early/Mid/Late War similar to games like Twilight Struggle and " />


	<meta name="description" content="Collection of screen shots showing end game visuals of the campaign game; I played this solo over a few days on and off.
With some commentary supplied.
I used a semi-variant that splits the deck into 3 sections (Early/Mid/Late War similar to games like Twilight Struggle and ">

	<meta name="keywords" content="board game, boardgames, boardgame, board, games, game, hobby, boardgamegeek, geek, geekdo">

						<link rel='stylesheet' type='text/css' href='https://cf.geekdo-static.com/static/geekui_master2_5e57eea83e891.css'>
					<link rel='stylesheet' type='text/css' href='https://cf.geekdo-static.com/static/css_master2_5e57eea74e510.css'>
			
	<base href="/">

	
<script>
	var GEEK = GEEK || {};
	GEEK.adBlock = [];
	GEEK.adConfig = {"blockleaderboard":null,"blockskyscraper":null,"noadsense":null};
	GEEK.adSlots = {"dfp-leaderboard":{"name":"boardgame_leaderboard_728x90"},"dfp-skyscraper":{"name":"boardgame_skyscraper_160x600"},"dfp-medrect":{"name":"boardgame_rectangle_300x250"},"dfp-medrect-reserved-home":{"name":"boardgame_reserved_home_300x250"}};
	GEEK.googleTargets = {"forumid":["64"]};
	GEEK.userid = 0;
	GEEK.domainname = 'boardgamegeek.com';
	GEEK.domain = 'boardgame';
	GEEK.geekitemPreload = {};
	GEEK.geekitemSettings = null;
	GEEK.geekitemModules = null;
	GEEK.geekGlobalSettings = {"shutdown_file_ops":"1","shutdown_storeimage_ops":"0","shutdown_edit_avatar":"0","shutdown_file_upload":"0","shutdown_file_download":"0","shutdown_image_upload":"0"};
	GEEK.geekimageSettings = null;
	GEEK.legacy = 1;

	GEEK.apiurlsPrefix = 'https://api.geekdo.com';
		GEEK.apiurls = {
		'amazon': '/api/amazon',
		'files': '/api/files',
		'geekitems': '/api/geekitems',
		'images': '/api/images',
		'threads': '/api/forums/threads',
	 	'forums': '/api/forums',
		'videos': '/api/videos',
		'hotness': '/api/hotness',
		'dynamicinfo': '/api/dynamicinfo',
		'subtypeinfo': '/api/subtypeinfo',
		'geekbay': '/api/geekbay',
		'geekmarket': '/geekmarket/api/v1',
	    'geekmarketapi': '/api/geekmarket',
		'geeklists': '/api/geeklists',
		'reviews': '/api/reviews',
		'collections': '/api/collections',
		'linkeditems': '/api/geekitem/linkeditems',
		'subscriptions': '/api/subscriptions',
	    'fans': '/api/fans',
	    'geekpreviews': '/api/geekpreviews',
	    'geekpreviewitems': '/api/geekpreviewitems',
	   	'geekpreviewparentitems': '/api/geekpreviewparentitems',
		'recs': '/api/geekitem/recs',
	    'awards': '/api/geekawards'
	};
</script>

							<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekangular17_master2_5e57eea92e104.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekui_master2_5e57eea83e891.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/js_master2_5e57eea6c8c7f.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekoutputtemplates_master2_5e57eea9f3ae9.js'></script>
					<script type='text/javascript' src='https://cf.geekdo-static.com/static/geekuicommontemplates_master2_5e57eeaa07bdd.js'></script>
				<!-- why this? -->
<meta http-equiv="content-type" content="text/html;charset=UTF-8">

<style type='text/css'>
		.icon
	{
		background-image: url('https://cf.geekdo-static.com/sprites/icons/tileicon_0_25.png');
	}
</style>

<!-- Add to main?
<link rel="apple-touch-icon" 	href="https://cf.geekdo-static.com/icons/appleicon.png" />
<link rel="shortcut icon" 		href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
<link rel="icon" 					href="https://cf.geekdo-static.com/icons/favicon.ico" type="image/ico" />
<link rel="search" 				href="/game-opensearch.xml" type="application/opensearchdescription+xml" title="BGG Game Search" />
-->





<!--this is used only for GeekMap -->


<!-- deal with adsense
	<script type="text/javascript">
		window.google_analytics_uacct = "UA-104725-1";
		var googletag = googletag || { };
		googletag.cmd = googletag.cmd || [];
		( function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type  = 'text/javascript';
			gads.src   = "//www.googletagservices.com/tag/js/gpt.js";
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		} )();

		adunits = [
			{
				name:    'boardgame_button_120x45',
				size:    [ 120, 45 ],
				target:  'dfp-button'
			},
			{
				name:    'boardgame_leaderboard_728x90',
				size:    [ 728, 90 ],
				target:  'dfp-leaderboard'
			},
			{
				name:    'boardgame_skyscraper_160x600',
				size:    [ 160, 600 ],
				target:  'dfp-skyscraper'
			},
			{
				name:    'boardgame_rectangle_300x250',
				size:    [ 300, 250 ],
				target:  'dfp-medrect'
			},
			{
				name:    'boardgame_rectangle_300x250',
				size:    [ 300, 250 ],
				target:  'dfp-medrect-reserved-home'
			},
			{
				name:    'boardgame_button_120x90',
				size:    [ 120, 90 ],
				target:  'dfp-giftguide'
			}
		];

		googletag.cmd.push(function() {
			for( var i=0; i< adunits.length; i++ )
			{
				unit = adunits[i];
				googletag.defineUnit('/1005854/ca-pub-7206761047394129/'+unit.name, unit.size, unit.target).
				addService(googletag.pubads());
			}

			
			googletag.pubads().setTargeting( "subdomain", "all" );
			googletag.enableServices();
		} );

	</script>
-->

<script>
	function start() {
		
	}

	function ondomready() {
				Amazon_LoadAds();
				
		GEEK.addHandlers();
		GEEK.recaptchaKey = '6LfpC3MUAAAAAGRUk4nA-p8bk2F_8ijWX5PIdzun';
	}

	if( typeof window.addEvent === "function" ) {
		window.addEvent('domready', function() {
			ondomready();
		} );
	} else {
		window.addEventListener( "DOMContentLoaded", function() {
			ondomready();
	} );
	}
	window.onload = start;
</script>


</head>


<body ng-controller="GeekOutput_LayoutCtrl as layoutctrl"
		ng-class="{ 'has-no-max-width' : layoutctrl.geekitemSettings.fluidlayout }">


<div>
	<div hide-ad-block="blockleaderboard">
		<div class="advertisement advertisement-leaderboard">
			<div class='center-block' ng-dfp-ad="dfp-leaderboard"></div>
		</div>
	</div>

	<div id="global-header-outer" class='global-header-outer'
	  ng-controller="NavCtrl as navctrl"
	  click-out="navctrl.closeMobileMenu()">

	<geeknav-menu></geeknav-menu>
</div>


	
	<main class='global-body'
		  id="mainbody"
		  ng-class="{ 'has-overlay-sidebar': layoutctrl.showOverlaySidebar, 'has-hidden-fixed-sidebar': layoutctrl.localStorage.hideFixedSidebar }">
		
		<a id='mainbodytarget' tabindex="-1"></a>
		<div class='global-body-content-container container-fluid'>
			<!-- <button class="btn btn-primary hidden-xs btn-lg feedback-trigger"
						login-required
					  feedback-widget
					  ng-click="feedbackctrl.openFeedback()">
				<i class="fi-comments"></i>&nbsp; Feedback
			</button> -->

			<geekoutput-sidebar deactivate-overlay-sidebar='layoutctrl.deactivateOverlaySidebar' show-overlay-sidebar='layoutctrl.showOverlaySidebar'></geekoutput-sidebar>

			
			<div class='global-body-content pending'  ng-class="{'ready': layoutctrl.ready}">
				<a id='maincontenttarget' tabindex="-1"></a>
			
								<div class="legacy">
	<div id="container" class="yui-skin-sam">
		<div id="maincontent" ng-non-bindable>
			<div class="header">
	<ul class="commands">
		<li><a href="/community_rules">Rules</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/subscriptions">Subscriptions</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/thread/bookmarks">Bookmarks</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/forum/search/thing/833">Search</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/geekaccount.php?action=editaccount">Account</a></li>
		<li class="divider">&nbsp;</li>
		<li><a href="/wiki/page/Admins">Moderators</a></li>
	</ul>
	<div class="clear"></div>
</div>
<div class="header"> 
	<div class="center">
		<div class="left"><div id='recommendstatus_thread2376308' class='recommend_block'>
	<div class='recommendbox_str'>Recommend</div>
	<dl class="recommend">
			<dt class='recsbig'><a aria-label="Login to see recommendations and tip info" href="/login">5</a>&nbsp;</dt>
	<dd class='thumbdd'><a aria-label="Login to thumb up" href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
	</dl>
			<dl class="recommend">
							<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Flag this thread', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
		</dl>
		<div class="clear"></div>
	<div id='wrongforumstatus' style="font-size: 9px"></div></div>
	<div style='position:absolute;  z-index:2000;' id='recsure_thread2376308'></div></div>
		<div class="right">1 Posts</div>
		<div class="right"><div class='pager'></div></div>
		<h2><span class='go_thumbnail'>		<div><a href="/boardgame/833/people"  ><img  border=0 src="https://cf.geekdo-images.com/micro/img/-k4KUvX7ClRBap6GVYuGUlQYfDk=/fit-in/64x64/pic1736659.jpg" ></a></div>
		
		
		
		
		
				
		
		<div class='clear'></div></span><a  href="/boardgame/833/people"   >For the People</a>&raquo;&nbsp;<a href='/forums/thing/833/'>Forums</a>			&raquo; <a href="/forum/2405/people/sessions">Sessions</a> </h2>
		<h2>Subject: <a href="/thread/2376308/people-end-game-solo-play-screens-commentary">For the People End Game Solo Play Screens with Commentary</a> <a href="/rss/thread/2376308"><img class='icon i_silk_feed' title='' alt='rss' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></h2>
		
		<div class="listcontainer">
			<ul class="commands">
				<li><a href="/article/create/thing/833/64">New Thread</a></li>
				<li class="divider">&nbsp;</li>
				<li><a href="/thread/printerfriendly/2376308">Printer Friendly</a></li>
				<li class="divider">&nbsp;</li>
				<li>	
	
<span id='GSUB_results_thread_2376308_0_5e5af8934759c'>
	<a href="javascript://" onclick="GSUB_Subscribe( {objecttype:		'thread',objectid:		'2376308',exclude:			'0',parentex:		'',uniqid:			'5e5af8934759c',subaction:		'subscribe',icon:				'',nopulldown:		''} );">Subscribe</a>&nbsp;<span class='geeksub_pulldown_arrow'><a href="javascript://"
	onclick="GSUB_Pulldown( {
										objecttype:		'thread',
										objectid:		'2376308',
										showall:			'',
										exclude:			'0',
										label:			'',
										uniqid:			'5e5af8934759c'
									 } );"><img class='icon vam i_avatarmenu js-icon-mouseover' title='' alt='sub options' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
</span>

<span style='position:relative;'>
	<span class='geeksub_pulldown ' id='GSUB_pulldown_thread_2376308_5e5af8934759c'></span>
</span>
</span>

<span id='GSUB_status_thread_2376308_0_5e5af8934759c'></span></li>
				<li class="divider">&nbsp;</li>
				<li>
					<a href="/thread/updatesub/bookmark/2376308/1">Bookmark</a>
									</li>
																								<li class="divider">&nbsp;</li>
				<li>
					<a href="javascript://" onclick="ShowParentRolls( { parent_objecttype: 'thread', parent_objectid:2376308 });">Thread Rolls</a>
					<div class="threadrolllog dn" id="thread_log_2376308"></div>
				</li>
			</ul>
			<div class="clear"></div>
		</div>
			<div id='tagstatus_0' style='position:absolute; margin: 2px 0 0 2px;  background-color:red; color:white;'></div>
<table class='sf'>
	<tr>
	<td class='sf' align='right'>Your Tags:</td>
	<td class='sf'>
		<a href="javascript://" onclick="GT_AddTag( 0 )">Add tags</a>
				<span id='yourtags_0'>
			
		</span> 
		<div id='tagentry_0' style='display:none;'>
			<form style='margin:1em;' 
					id='tagform_0' 
					onsubmit="GT_SaveTags( {
													objecttype: 'thread',
													objectid:	'2376308',
													tagtype:		'user',
													itemid:		'0'
													} );
													return false;">
				<label for="newtags_0">Tags (separate by space):</label> <input class='sf' type='text' autocomplete=OFF name='newtags' id='newtags_0'>
				<input class='sf' type='submit' value='Add'>
				<input class='sf' type='button' value='Cancel' onclick="GT_CancelAddTag( 0 );">
			</form>
			<div id='suggestions_0'></div>
		</div>
	</td>
</tr>
	<tr>
		<td align='right'>Popular Tags:</td>
		<td>
			<span id='poptags_0'>
							</span> [<A href="/tags/thread/2376308/people-end-game-solo-play-screens-commentary">View All</A>]</td>
	</tr>
</table>
	</div>
	<div class="clear"></div>
</div>

	<div class='aad' id='aad_thing_833_forumtext__'></div>

	<a class="anchor-target" name="34128835"></a>
<div class='js-rollable article '
     id='objcontainer_article34128835'
      data-objecttype='article' data-objectid='34128835' data-parent_objecttype='thread' data-parent_objectid='2376308'>

    	<dl id='body_article34128835' >
		<dd class="left"><div class='avatarblock js-avatar divcenter' data-userid='950235' data-username='arokyo' data-urlusername='arokyo'> 
	<div>Armand Calderon</div>
	<div class='username'>(<a href="/user/arokyo">arokyo</a>)</div>
	
	<div class='location js-location'>United States<br>Chicago<br>Illinois</div>
	
	<div>
		<table align='center'>
		<tr>
			<td>
						<a href="/users?country=United%20States" class='js-avatar-flag'><img class='icon vam i_flag_usa' title='' alt='flag' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
			<td><a href="/geekmail/compose?touser=arokyo"><img class='icon i_silk_email' title='' alt='msg' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></td>
			<td><a class='js-showavatarmenu' href="javascript://"><img class='icon i_avatarmenu js-icon-mouseover' title='' alt='tools' style='' data-iconclass='i_avatarmenu' data-iconmouseoverclass='i_avatarmenu_over' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a>
			</td>
		</tr>
		</table>
		<span class='js-avatarmenu' style='position:absolute; z-index:300;'></span>
	</div>
			
	
		
		
	
		
			
	
		
					<div><a href="/user/arokyo"><img
				 
				data-overtexttype='avatarovertext'
				width="57" 
				height="64"
				src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
				onload="lzld(this)"
				onerror="lzld(this)"
				data-frz-src="https://cf.geekdo-static.com/avatars/avatar_id112761.jpg"
				alt="Avatar"></a>
		</div>
	
		
			<div class='badgeyears'>
	<a href="/support"  class='js_badgelink'
		onmouseover="GAV_ShowBadge( this ); return overlib( 'This user supports the website - Click for more info.', WRAP );"
		onmouseout="return nd();">
	<span class='oddicon patron'></span><span class='sr-only'>Patron Badge for 2016 through 2018</span><span class='oddicon year_16_band band' data-year='16'></span><span class='oddicon year_17_band band' data-year='17'></span><span class='oddicon year_18_num num last' data-year='18'></span>	</a>
</div>

		
	<div ><a href="/microbadge/31000"><img alt='Microbadge: Final Fantasy VI fan'  onmouseover="return overlib('Final Fantasy VI fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_31000_0.png"></a><a href="/microbadge/6931"><img alt='Microbadge: Whisky drinker'  onmouseover="return overlib('Whisky drinker', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_6931_0.gif"></a><a href="/microbadge/18999"><img alt='Microbadge: OMNI Consumer Products'  onmouseover="return overlib('OMNI Consumer Products', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_18999_1.png"></a><a href="/microbadge/7295"><img alt='Microbadge: Star Wars: Knights of the Old Republic fan'  onmouseover="return overlib('Star Wars: Knights of the Old Republic fan', WRAP );" onmouseout="return nd();" title=''src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="onload="lzld(this)"onerror="lzld(this)"class='mbimg'data-frz-src="https://cf.geekdo-static.com/mbs/mb_7295_0.gif"></a></div>
</div>
</dd>
		<dd class="right" ng-non-bindable>
						Collection of screen shots showing end game visuals of the campaign game; I played this solo over a few days on and off.<br />With some commentary supplied.<br />I used a semi-variant that splits the deck into 3 sections (Early/Mid/Late War similar to games like Twilight Struggle and PoG). I found the results somewhat interesting and wanted to share. Please note I didn't try to make this a historical simulated game just tried to play it as I would have for either side with the hands I drew from round to round.<br /><br />Enjoy!<br /><br />Overall End Map Final Turn (Confederate SW = 0)<br />Turn 11 1864.<br /><br /><b>Overall Campaign Notes/Thoughts on Outcome:</b><br />Union aggression in the Western Theater as well as an early push to drive up the blockade ultimately won them the war I felt.<br />You'll see that there was at one point an attempt to enter the Confederate southeast in Wilmington but to no real avail.<br /><br /><div class="post-img"><a href="/image/5243529"><img src="https://cf.geekdo-images.com/thumb/img/ZaJ0le53GoQTj3VwZA291g5hjFg=/fit-in/200x150/pic5243529.jpg" alt="From gallery of arokyo" onload="ImageResizer.resize(this);"></a></div><br /><br /><b>Eastern Theater Zoom-In</b><br /><br /><u><b>Notes:</b></u><br />The CSA started strong in early war. Turn 1 they drew and played "Forward to Richmond" on the Union forcing a march. This weakened the the Army of Potomac just enough and in the next turn an early version (of the army) was eliminated. It was later reformed with McClellan leading, getting close to (but never again) destruction.<br /><br />The South's strategy clearly shifted to defend Richmond almost immediately as the Union drew and played several cards that drove up the blockade track to 3 by as early as turn 2.<br />Additionally, a fairly mid game strategy board card was played and a Union force entered Wilmington with Hooker, offering the Union a chance to attack the South's backdoor.<br />The South immediately responded with divisions, corps and even a detached Jeb Stuart that limited the Union efforts into advancing further. Until the Union was able to send enough reinforcement SPs to the location and create a short-lived Army led by Sherman. <br />Lee doubled-back to quell this threat and Sherman's forces were destroyed and this path was never really concentrated again.<br />This ultimately crippled the South's defenses in Richmond and an eager McClellan (finally) entered Richmond late 1864.<br /><br />The Union inducted WV into their masses (typical) fairly early on in the game.<br />The CSA tried (and almost succeeded) in running through WV and entering the Union's rear. The Union fort pictured in Falmouth was destroyed and rebuilt several times by USA. The Union strategy attempted this location as an entry point to the South's central.<br />They were regularly pushed back by the Army of the Mississippi led by Stonewall Jackson (and sometimes a detachment form Lee's Army of VA).<br />At one point a Corp led by Rosecrans nearly entered Atlanta stopping just short in Kingston, GA.<br /><br />As luck(?) would have it Jackson's army had been eliminated in an attempt to quell Grant's Western campaign and the CSA was able to reinforce the city with 5SPs, appoint a new Army for Jackson to command and push the Union back to WV.<br /><br /><div class="post-img"><a href="/image/5243539"><img src="https://cf.geekdo-images.com/thumb/img/WF47DMUn2BZAwz2-BXhliPzdMbs=/fit-in/200x150/pic5243539.jpg" alt="From gallery of arokyo" onload="ImageResizer.resize(this);"></a></div><br /><br /><br /><br /><b>Central Theater Zoom-In</b><br /><br /><u><b>Notes:</b></u><br />The border state of KY(after a few turns) was almost decidedly CSA as both sides (USA and CSA) fought to take control.<br />The CSA's formidable corps groups lead by A.S. Johnston and Forrest held off the Union advancement for a good part of the war. There was even an early CSA fort created in Louisville KY in hopes to stage a counter-offensive.<br />The plan was to send (at the time) a newly inducted Army of the Mississippi led by Stonewall Jackson as the impetus for offense.<br /><br />However, the CSA struggled in mustering enough force to hold Louisville as a strategic option using the aforementioned the Union encroachment into Georgia.<br />This would pry Jackson's attention from KY to drive the Union forces back into WV where they were never enter the south's central again.<br /><br />Eventually the Union entered both Tennessee and Kentucky by successfully assaulting and destroying the Confederate fort in Dover. This opened up the Tenn River where the South would eventual lose Memphis by the rear. The South had to abandon the border state in order to stave off an aggressive Grant that appeared in the Western theater almost altogether until very late game.<br /><br /><div class="post-img"><a href="/image/5243541"><img src="https://cf.geekdo-images.com/thumb/img/-HsMNtErXl3hyWhAvlGCaera9uQ=/fit-in/200x150/pic5243541.jpg" alt="From gallery of arokyo" onload="ImageResizer.resize(this);"></a></div><br /><br /><br /><b>Western Theater Zoom-In</b><br /><u><b>Notes: </b></u><br />Fremont's starting position and Fremont's ending position. Enough said for him.<br />There were various Union generals that came and went to assist him. Early on the Union's poor leadership prevented any significant entries down the Miss River.<br /><br />Grant appeared and was appointed command of the Army of the Missouri and w/n the next few 3-4 turns pierced through and started to extend the Union's LOC down the river.<br />The South's attention from the Central and even Eastern Theaters were redirected to maintain some control of this crucial defense.<br />Longstreet's Army of the Tenn and Jackson's Army of the Miss both engaged with his Union force - almost defeating him.<br />However both attempts were just barely unsuccessfully and Grant was able to resupply his force via river in the next reinforcement phase. Jackson's then Army of the Miss was eliminated and reformed in Atlanta, GA. Longstreet's Tenn Army survived the encounter, but in both cases the South could never again challenge him head to head.<br /><br />Because of this confederate strategic will snowballed downward and the South's next endeavors were a vain hope to pierce into Union states to invigorate the CSA's war effort. Longstreet (as the image shows) very lately drove as far into St Louis MO.<br />By late game even a corp led Sheridan was able to stave off Longstreet from further advancement since he could not be easily resupplied with fresh troops.<br /><br />Grant ultimately continued his campaign down the Mississippi, finally entering and eliminating the fort in Vicksburg which was enough to end the game. <br />The Union did not get the bonus from controlling the Mississippi as Longstreet had erected a CSA owned fort in Saint Louis MO.<br /><br /><div class="post-img"><a href="/image/5243540"><img src="https://cf.geekdo-images.com/thumb/img/jnLFPhy5W18vy9kZxbvlNAyQecU=/fit-in/200x150/pic5243540.jpg" alt="From gallery of arokyo" onload="ImageResizer.resize(this);"></a></div><br /><br /><br /><b>General Casualties/Graveyard</b><br /><u><b>Notes:</b></u><br />The Union was lucky in that rarely (with some exception) ever had General good enough to push the 10+ casualty check.<br />They also drew 2 different event cards that successfully eliminated 2 CSA generals (one Calvary and one regular if memory serves right).<br /><br />The Confederates with their vastly better Generals put them in more risk of losing leadership (even in battles they decidedly won).<br />The CSA had to be aggressive if any hope to muster strategic will over the Union was to be had.<br /><br /><br /><div class="post-img"><a href="/image/5243542"><img src="https://cf.geekdo-images.com/thumb/img/hjxvSmwZ2Me65Y3LgivET4RapS0=/fit-in/200x150/pic5243542.jpg" alt="From gallery of arokyo" onload="ImageResizer.resize(this);"></a></div>
		</dd>
	</dl>
    
    	<dl>
		<dd class="left">
            <div id='recommendstatus_article34128835'>
	<dl class="recommend">
			<dt class='recs'><a aria-label="Login to see recommendations and tip info" href="/login">9</a>&nbsp;</dt>
	<dd class='thumbdd'><a aria-label="Login to thumb up" href="/login">&nbsp;<img class="icon " src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Thumb up" title="Thumb up"></a></dd>
			<dt class='tippers'><a aria-label="Login to see tip info" href="/login" style='color: #969600;'>5.00</a></dt>
	<dd><a aria-label="Login to tip with GeekGold" href="/login">&nbsp;<img class='icon i_coinsmall2' title='GeekGold Tip' alt='tip' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd> 
			<dt class='thumbsdown'></dt>
	<dd><a href="/login" onmouseover="return overlib('Hide/Report this post', WRAP);" onmouseout="return nd();">&nbsp;<img class='icon i_redsquarex' title='Hide' alt='Hide' style=''  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /></a></dd>
	</dl>
<div style='position:absolute;  z-index:2000;' id='recsure_article34128835'></div>						
</div>
        </dd>
		<dd class="commands">
							<ul>
					<li id='objstatus_article34128835'>
											</li>
				</ul>
				<ul class="information  " id='controls_article34128835'>
										<li><a href="/thread/2376308/article/34128835#34128835"><img class='icon i_icon_minipost' title='' alt='' style=' height:9px;width:12px;'  src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' /> Posted Mon&nbsp;Feb&nbsp;24,&nbsp;2020&nbsp;10:08&nbsp;pm</a></li>
					<li>
						<ul class="commands">
														<li class='js-addformroll' style="position: relative; display:inline; z-index:501;"></li>
							<li><a href='javascript://' onclick="QuickReply( 2376308, 34128835, 0 ); return false;">QuickReply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href='javascript://' onclick="QuickReply( 2376308, 34128835, 1 ); return false;">QuickQuote</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/reply/34128835">Reply</a></li>
							<li class="divider">&nbsp;</li>
							<li><a href="/article/quote/34128835">Quote</a></li>
																								</ul>
						<div class="clear"></div>
					</li>
				</ul>
				<div class="clear"></div>
					</dd>
	</dl>

    <div class="clear"></div>
	<div id='quickreply_34128835'></div>
	<div class="rollsblock dn" id="rolls_wrapper_article_34128835">
	<ul class="horizontal_list title" onclick="cToggle('rollsblock_article_34128835');">
		<li class="title">[+] Dice rolls</li>
	</ul>
	<div id="rollsblock_article_34128835" class="dn">
			</div>
	<div class="clear"></div>
</div>

    </div>
 

<div class='pager'></div>

			<div id="legacy_modal"></div>
		</div>
	</div>
</div>

				<div class='global-body-content-secondary'>
					<geekoutput-footer></geekoutput-footer>
				</div>
			</div>

			<div class='global-body-ad' hide-ad-block="blockskyscraper">
				<div class='advertisement advertisement-top'>
					<div class="center-block advertisement-adsense-skyscraper" ng-dfp-ad="dfp-skyscraper"></div>
										<iframe src="/amazon/iframeskyscraperad" class="amazon_skyscraper_ad" title="Amazon ad"></iframe>
				</div>
			</div>

		</div>
	</main>
</div>


<script>
	window.google_analytics_uacct = "UA-104725-1";
	(function ( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function () {
				(i[ r ].q = i[ r ].q || []).push( arguments )
			}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	})
	( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
	ga( 'create', 'UA-104725-1', 'auto' );
	ga( 'require', 'displayfeatures' );
</script>

<script>
	ga( 'send', 'pageview' );
</script>



</body>
</html>
